Derniers sujets
» Remplacement module de frein à main électrique QP 2007
par granturismo78 Hier à 21:49

» Je voudrais une GranSport!
par TridentPhil Hier à 19:26

» Présentation Erik
par TridentPhil Hier à 19:22

» renaud / avis 4200
par TridentPhil Hier à 19:21

» Présentation - Félix69
par TridentPhil Hier à 19:17

» Maserati Academy : Tout savoir sur nos Maserati Coupé, Spider, Gransport, Granturismo, Quattroporte
par Berny2405 Hier à 18:31

» Granturismo S 4.7 BVR conseil pour durée de vie embrayage > 100 000kms
par granturismo78 Hier à 18:06

» Remise en état Quattroporte - Félix69
par Félix69 Mar 13 Avr - 22:47

» Claquement lors du démarrage de ma Granturismo
par Sacha Mar 13 Avr - 21:39

» Miniatures Maserati 1/43
par Princedead Mar 13 Avr - 11:34

» [Steph69] GranSport Blu Nettuno, Cuoio
par Steph69 Dim 11 Avr - 15:01

» Interview - Quel avenir pour Maserati ?
par Steph69 Ven 9 Avr - 12:42

» Tout savoir sur la configuration du proxy de nos Granturismo, Grancabrio, Quattroporte, Alfa 8C
par Prudent69 Jeu 8 Avr - 12:21

» Maserati Academy - technical report 2012 sur la Granturismo, Grancabrio et Quattroporte
par granturismo78 Mer 7 Avr - 20:59

» La carte des membres du forum et garages pour nos autos
par GS2004 Mer 7 Avr - 7:49

» X431 pro mini
par Titi13 Mar 6 Avr - 19:58

» Nouvel alfiste
par JCPV2 Mar 6 Avr - 8:47

» Maserati quattroporte s
par granturismo78 Mar 6 Avr - 8:19

» Problème boite sur 4200 CC (je pense)
par Dévyd Lun 5 Avr - 17:52

» Image de la semaine 76
par ALFIERI69 Lun 5 Avr - 16:54

» Changement de parebrise sur ma Granturismo
par Steph69 Lun 5 Avr - 10:32

» Réglage de la montre analogique sur Maserati Quattroporte M139
par Steph69 Lun 5 Avr - 10:14

» Grande révision de ma Granturismo chez Maserati Le Vésinet
par ALFIERI69 Dim 4 Avr - 13:09

» Soufflets cache rotule 4200
par Dévyd Jeu 1 Avr - 17:57

» NIT Bose / Système multimédia Bose - Maserati Quattroporte V (M139)
par MKSwing Mer 31 Mar - 23:58

» Boutons console centrale
par Dévyd Mar 30 Mar - 22:29

» GranSport Spyder Marron Métallisé
par regxaval Mar 30 Mar - 13:36

» Présentation
par juliusfromlr Lun 29 Mar - 19:31

» Super conseil pour suivre la charge de sa batterie et décider quand la charger
par granturismo78 Dim 28 Mar - 11:37

» Saga Quattroporte C8 Direct Auto
par ALFIERI69 Mer 24 Mar - 21:54

Facebook

Le deal à ne pas rater :
Nintendo Switch Bleue disponible en précommande sur Fnac à 199,99€
199.99 €
Voir le deal

4200CC : Problème pour engager la marche arrière et première.

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty 4200CC : Problème pour engager la marche arrière et première.

Message par tonycharente Jeu 19 Déc - 13:30

Bonjour à tous,

J'ai un problème avec mon coupé 4200 CC de fin 2005, AM 2006, et je n'ose plus la conduire.

LE PROBLEME:  A l’arrêt, que ce soit à froid ou à chaud, en démarrant ou en s’arrêtant pour un stop, impossible d'engager la marche arrière, presque impossible d'engager la première vitesse.   
 
CE QUI S'EST PASSE: Fin novembre (71330 Kms) j'ai dû passer quelques semaines en Angleterre et avant de partir j'ai donc coupé la batterie sur la Maserati.  Quand j'ai remis la batterie trois semaines plus tard la voiture a démarré au quart de tour.  Cependant après 4 Kms au milieu d'un carrefour (donc au pas) le moteur a calé et n'a pas voulu redémarrer.   J'ai fait un "reboot" en coupant la batterie pour une minute et la voiture a redémarré au quart de tour.   J'ai pensé que ce n'était qu'une petite "crise italienne" - j'ai fait 90 Kms ce jour-là par la suite sans soucis.
Cependant quand le lendemain je l'ai conduit plus loin (240 Kms en tout) elle a commencé à avoir du mal à engager la première à l’arrêt -  de plus en plus mal, des fois sélectionnant la deuxième.   Vers la fin de mon trajet j'avais besoin de faire une marche arrière, mais je n'ai pas pu l'engager.     J'ai fait un "reboot" en coupant la batterie pour une minute, mais ça n'a rien changé.   Mes amis ont dû pousser la voiture vers l'arrière pour que je puisse repartir en avant pour rentrer  -  après plusieurs essaies j'ai réussi à obtenir la première vitesse et j'ai réussi à faire les 60 Kms pour rentrer  -  avec quand même beaucoup de mal à engager la première quand j'en avais besoin.  Et maintenant qu'elle est dans mon garage je ne peux plus la conduire, car impossible d'engager la marche arrière.
 
LES SYMPTOMES: Le moteur démarre au quart de tour. Aucun voyant ne reste allumé au tableau de bord, aucun code ODB2 "en attente" non plus. Une fois la première (ou des fois elle sélectionne la deuxième...) engagée, la voiture se comporte normalement - les autres vitesses passent même très bien.  Mais en ralentissant / s’arrêtant elle ne sélectionne plus la première toute seule.   Quand on essaie d'engager la marche arrière ou la première on entend le bruit (claque claque claque) du sélectionneur qui semble donc essayer de faire son travail.   Quand on ouvre la porte, moteur tournant, je crois qu’il y a un bruit anormal  -  on dit un bruit "comme un sac de clous" en anglais...
  
 CE  QUE J'AI ESSAYE: J’ai écouté le bruit de la pompe F1 quand on ouvre la porte - normal et que pour +/-4  seconds.  J'ai essayé l'engagement de la marche arrière et de la première vitesse contact mis sans démarrer le moteur -  la marche arrière et la première vitesse sont sélectionnées sans problème, de même que le point mort par la suite  Mais dès que l'on démarre le moteur, à nouveau impossible d'engager la marche arrière ou la première vitesse.   J'ai essayé un "reboot" (couper puis remettre la batterie) plus long (50 minutes) mais ça n'a rien changé.

Y-a-t'il d'autres tests que je devrais faire?   Autres choses que je peux contrôler moi-même?  

En gros, que dois-je faire ?

Merci d'avance
Tony
tonycharente
tonycharente

Messages : 43
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Boite

Message par ahvlanico Jeu 19 Déc - 18:52

A ta place je ferais :
1 démonter le contacteur de pédale de frein sous la colonne de direction dans l' habitacle. Ça prends 5 minutes et c est souvent source de perturbations lors des retrogradages/arrêt au feu.
Tu lui mets du wd 40 voire tu le changes ça coûte rien..
Après ,un reapprentissage de boîte via la valise pourrait aider. De quelle région es tu ?
Cherches quelqu'un qui a une bonne valise a portée.
Suis dans le 18 si tu as besoin

ahvlanico
ahvlanico

Messages : 221
Date d'inscription : 07/01/2016
Localisation : 18

http://www.ncmotorparts.com

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tonycharente Sam 21 Déc - 0:13

Merci bien ahvlanico

Je ne pense pas que mon problème puisse provenir du contacteur du pédale de frein, car le moteur démarre (pied sur le pédale de frein obligatoire) et aussi parce que je peux engager la marche arrière et la première vitesse contact mis à condition de ne pas démarrer le moteur  (pied sur le pédale de frein obligatoire aussi). Ou penses-tu que j'ai tort à penser cela?

Pour le reapprentissage de boîte via la valise, j'aimerais bien essayer cela, mais il me faudrait accès à la bonne valise.  J'habite en Charente...    ...nous avons du bon Cognac mais pas de valise Maserati...    ...il y a quelqu'un avec la valise qu'il faut en Charente?

Amitiés
Tony
tonycharente
tonycharente

Messages : 43
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par Fredcad Sam 21 Déc - 20:01

Malheureusement je ne suis pas proche de toi.
Le contacteur de pedale de frein je ne pense pas, surtout si les feux stop s'allument sans problème à chaque pression. 
Avec la valise on peut tester tous les organes de la transmission, donc si le passage des vitesses est difficile, il  a falloir chercher du côté de la boite elle-même mais encore une fois il faudrait faire un contrôle complet avec la valise avant de tirer des conclusions hâtives.
Fredcad
Fredcad

Messages : 36
Date d'inscription : 11/12/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par PhB Sam 21 Déc - 20:40

J'aurais pu te conseiller quelqu'un près de Bordeaux qui connait bien le modèle, mais actuellement, je ne pense pas qu'il soit en France
PhB
PhB

Messages : 57
Date d'inscription : 06/11/2017
Localisation : Nord Gironde

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par ahvlanico Dim 22 Déc - 12:41

De ma modeste expérience : le contacteur de frein est très fourbe.. j'ai déjà eu le cas sur une 4200 qui démarre très bien mais qui lors des freinage et retrogradages se mettais en carafe a cause du " break Switch".
Ce qu il faudrait pour ton cas c est un coup de valise pour voir ton pis,refaire un apprentissage de boîte, une purge du système.
Avec la launch est livré un golocare c'est un boîtier qui permet de faire du diag a distance via une carte sim..c est peut être une piste a essayer.j ai ce boîtier mais je ne l ai jamais utilisé.
ahvlanico
ahvlanico

Messages : 221
Date d'inscription : 07/01/2016
Localisation : 18

http://www.ncmotorparts.com

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tendille Dim 22 Déc - 18:02

Bonjour, première chose a faire contrôle ton niveau d'huile de boite, si tes vitesses passe moteur a l’arrêt et ne passe pas quand tu démarre cela pourrait êtres une cause.
puis controle niveau d'huile selespeed.
si tu as une valise OBD prend ta pression de pompe F1.

tendille

Messages : 10
Date d'inscription : 15/12/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tonycharente Dim 22 Déc - 19:28

Bonsoir, et merci pour toutes ces réponses.

Cet AM j'ai "déclipsé" le contacteur de frein  -  ce qui fait comme si on freine.  Contact mis les feux stops sont allumés - normal.   Contact mis mais moteur pas démarré je peux engager la première et marche arrière  -  normal.  Mais moteur démarré non...    ...autrement dit ça n'a rien changé et je l'ai remis en place.

Pour ce qui est des niveaux et de la pression de la pompe F1, une fois que la voiture roule les vitesses passe très bien.

Je cherche désespéramment quelqu'un dans mon coin (Charente)  (y compris un garage) avec la bonne valise !!!

Merci encore
Tony
tonycharente
tonycharente

Messages : 43
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tendille Dim 22 Déc - 20:05

Justement à l'arrêt il faut beaucoup plus d'efforts au système d'actuateur pour passer les vitesses, quand tu roules l'effort est moins important, cela pourrait venir d'un problème de niveau d'huile de boîte trop basse ou de pression de pompe trop basse

tendille

Messages : 10
Date d'inscription : 15/12/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tendille Dim 22 Déc - 20:07

Vérifier au moins déjà le niveau d'huile de boîte

tendille

Messages : 10
Date d'inscription : 15/12/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tonycharente Dim 22 Déc - 20:38

Merci "tendille",

Comment fais-je pour vérifier le niveau d'huile de boîte, STP?
tonycharente
tonycharente

Messages : 43
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tendille Dim 22 Déc - 20:50

Sur le côté droit de la boîte il y a le bouchon de remplissage une clé 21 je crois, il faut remplir jusqu'à débordement par ce même bouchon, il te faut une grosse seringue de remplissage de boite

tendille

Messages : 10
Date d'inscription : 15/12/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tendille Dim 22 Déc - 20:51

L'embrayage a était fait il y a combien de temps?

tendille

Messages : 10
Date d'inscription : 15/12/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tonycharente Dim 22 Déc - 21:51

tendille a écrit:L'embrayage a était fait il y a combien de temps?

L'historique de mon embrayage : Neuf à 44487 km.  25,9% de taux d’usure à 54267 km.  38,5% de taux d'usure à 63731 km.   41,0% de taux d'usure à 68 396 km.    Elle a encore moins que 72000 km.   Une fois lancée les vitesses passent très bien, et elle ne patine pas.
tonycharente
tonycharente

Messages : 43
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tonycharente Dim 22 Déc - 21:51

tendille a écrit:Sur le côté droit de la boîte il y a le bouchon de remplissage une clé 21 je crois, il faut remplir jusqu'à débordement par ce même bouchon, il te faut une grosse seringue de remplissage de boite

Merci bien.
tonycharente
tonycharente

Messages : 43
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par ahvlanico Dim 22 Déc - 22:54

http://craig-waterman.com/?p=549
pour voir les bouchons de vidange de boite
Le bouchon de remplissage est en haut, caché sous le bouclier en mousse noir.


Dernière édition par ahvlanico le Dim 22 Déc - 23:04, édité 1 fois
ahvlanico
ahvlanico

Messages : 221
Date d'inscription : 07/01/2016
Localisation : 18

http://www.ncmotorparts.com

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par epb0 Dim 22 Déc - 22:56

Ne perds pas ton temps, ce n'est pas un pb de niveau d'huile.
Comme les vitesses passent bien hormis la 1ere et M.Ar, je pense aussi qu'il n'y a pas de problème au niveau du module de robotisation. Pour la même raison, je ne pense pas au capteur de position de la butée d'embrayage.
PAr contre, je verrais bien un problème qui engendre une interdiction: capteur frein, capteur de rapport engagé.
Sans valise, cela va être plus compliqué.

epb0
Membre expert
Membre expert

Messages : 635
Date d'inscription : 30/09/2015
Age : 49
Localisation : 91

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par ahvlanico Dim 22 Déc - 23:06

epb0 a écrit:Ne perds pas ton temps, ce n'est pas un pb de niveau d'huile.
Comme les vitesses passent bien hormis la 1ere et M.Ar, je pense aussi qu'il n'y a pas de problème au niveau du module de robotisation. Pour la même raison, je ne pense pas au capteur de position de la butée d'embrayage.
PAr contre, je verrais bien un problème qui engendre une interdiction: capteur frein, capteur de rapport engagé.
Sans valise, cela va être plus compliqué.
100% daccord avec toi...pour moi l'huile n'y est pour rien et un capteur défectueux entraine une réaction en chaine..
Pas a chier il te faut un recalibrage de butée et un auto apprentissage de boite...
ahvlanico
ahvlanico

Messages : 221
Date d'inscription : 07/01/2016
Localisation : 18

http://www.ncmotorparts.com

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tonycharente Lun 23 Déc - 11:16

Merci à vous tous.

Oui, je pense qu'il me faut absolument un controle / reglage avec la valise, mais mon problème est que je suis loin, très loin, de tous les garages que je sais avoir ça, et que je ne plus conduire la voiture.   (Au départ il n'y avait pas la marche arrière mais j'arrivais à engager (après plusieurs essaies) la première, des fois la deuxième.   Mais maintenant elle ne veux plus engager les marches avant non plus.)

Je cherche désespéramment quelqu'un dans mon coin (Charente)  (y compris un garage) avec la bonne valise !!!

Merci encore
Tony
tonycharente
tonycharente

Messages : 43
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par Casalito Dim 12 Jan - 15:41

Bonjour, diagnostic finalisé ?
Car depuis hier j'ai les mêmes symptômes...
En qq km, dabord tous les rapports plus lents que d'habitudes avec en 1ere une accroche de l'embrayage à 2000tr/min d'un coup puis très rapidement impossibilité de passer la M.AR et une 1ère qui galère à enclencher le rapport... J'ai rentré la voiture dans son garage en la poussant (en marche AR). Ce matin pas de marche AR et plus de 1ere non plus... Elle enclenche la 2nd...
Pareil, moteur éteint elle sélection 1ere et M. AR...
Petite précision, c'est un GS... L'apprentissage est automatique dessus non?
La pompe F1 étant d'origine je commencerais bien par ça...

Casalito

Messages : 76
Date d'inscription : 29/04/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par Fredcad Dim 12 Jan - 18:03

Salut, 
Éventuellement une petit recalibrage de la boite avec contrôle du taux d'usure histoire d'être sur de ce côté là.
Fredcad
Fredcad

Messages : 36
Date d'inscription : 11/12/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par ahvlanico Dim 12 Jan - 20:42

pour moi un réapprentissage de boite est a essayer..voir recalibrage en effet.
ahvlanico
ahvlanico

Messages : 221
Date d'inscription : 07/01/2016
Localisation : 18

http://www.ncmotorparts.com

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par Casalito Dim 12 Jan - 20:46

Taux d'usure 46% il y a 1500km....le réglage du PIS n'est pas automatique sur les GS ?
La calibration peut sauter ?!

Casalito

Messages : 76
Date d'inscription : 29/04/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par Fredcad Dim 12 Jan - 20:49

Taux d'usure ok, je ne crois pas que le calibrage se dérègle, moi j'ai du le faire et depuis plus de passage au neutre de manière inattendue comme avant.
Fredcad
Fredcad

Messages : 36
Date d'inscription : 11/12/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par ahvlanico Dim 12 Jan - 20:59

Casalito a écrit:Taux d'usure 46% il y a 1500km....le réglage du PIS n'est pas automatique sur les GS ?
La calibration peut sauter ?!
as tu eu récemment un souci de batterie ? un passage au diag lors d'un controle technique ?
as tu bien le feux stops qui s'allument quand tu freines ? contacteur de pédale ?
ahvlanico
ahvlanico

Messages : 221
Date d'inscription : 07/01/2016
Localisation : 18

http://www.ncmotorparts.com

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum