Derniers sujets
» [Prudent69] Granturismo 4.2 Grigio Granito / Rosso Corallo
par fouine Hier à 20:33

» Défaut d’alarme
par Ragaigne Patrick Sam 18 Mai 2024 - 18:53

» [GRANTURISMO 4.2] - Ploblème ouverture/siège passager.
par Prudent69 Mer 15 Mai 2024 - 21:19

» Mainteneur de charge
par Grego21 Mer 15 Mai 2024 - 14:48

» [Nicolas83] GranSport Grigio Alfieri / Cuoio
par JUDI83 Ven 10 Mai 2024 - 0:48

» [FOUINE] Maserati Granturismo Sport Doubaïote
par fouine Lun 29 Avr 2024 - 12:03

» a l'ouverture de la porte chauffeur la glace descent jusqu'an bas
par Bernard Mer 24 Avr 2024 - 11:13

» Ligne inox gratuite ? Vider ses silencieux
par Starkew Sam 13 Avr 2024 - 16:09

» Bientôt en 4200 GT CC
par epb0 Sam 13 Avr 2024 - 9:26

» [X431] Apprentissage BVR -> Prudence avec la fonction DEIS
par epb0 Sam 13 Avr 2024 - 9:22

» Kit mains libre et bluetooth
par Berny2405 Mar 2 Avr 2024 - 14:41

» Bodykit FairyDesign pour Quattroporte M139
par Starkew Lun 1 Avr 2024 - 20:13

» Presentation
par Novice45 Dim 31 Mar 2024 - 9:17

» Présentation Popey02
par Popey02x Jeu 21 Mar 2024 - 13:40

» [Quattroporte V] Changement/réécriture/sauvegarde du disque dur du NIT Bose
par Prudent69 Mer 20 Mar 2024 - 23:04

» Présentation vieux beaux et sa vroum vroum
par Laurent80 Lun 18 Mar 2024 - 18:32

» Coupé 4200 GT cambiocorsa ne démarre pas...
par epb0 Dim 17 Mar 2024 - 15:48

» Alarme Maserati Ghibli S 2013
par Popey02x Dim 17 Mar 2024 - 10:26

» Amplificateur Bose Granturismo / Grancabrio / Quattroporte V
par epb0 Lun 11 Mar 2024 - 18:49

» Plastique collant
par Mayou Dim 10 Mar 2024 - 13:47

» Granturismo MC Stradale: fumée blanche qui sort du capot
par TridentPhil Ven 8 Mar 2024 - 20:43

» Présentation Jay du 34
par Jay842 Ven 8 Mar 2024 - 17:16

» bruit de frottement roue arrière gauche sur granturismo
par Martin Mar 5 Mar 2024 - 19:43

» Moteur sous-chauffe ? Température d'eau à 70 °C
par epb0 Lun 4 Mar 2024 - 21:16

» Ajout siège dans Granturismo MC stradale 2011
par fouine Lun 4 Mar 2024 - 19:50

» Présentation gstom en gransport.
par epb0 Lun 4 Mar 2024 - 12:29

» Logo Ferrari dans les Maserati ?
par epb0 Ven 1 Mar 2024 - 13:00

» problème démarrage Quattroporte
par Jonathan Ven 1 Mar 2024 - 6:46

» Présentation
par Jonathan Jeu 29 Fév 2024 - 20:09

» Présentation 4200 Spyder CC
par Gesmas Jeu 29 Fév 2024 - 18:42

Facebook

Le Deal du moment : -45%
PC Portable LG Gram 17″ Intel Evo Core i7 32 Go ...
Voir le deal
1099.99 €

problème démarrage Quattroporte

+9
tendille
JC2S
ALAIN
Prudent69
Maseqt13
megaman
Steph69
Vesper
Gaillard27
13 participants

Page 4 sur 4 Précédent  1, 2, 3, 4

Aller en bas

problème démarrage Quattroporte  - Page 4 Empty Re: problème démarrage Quattroporte

Message par tendille Dim 22 Déc 2019 - 20:02

Oui mes feux de recul resté en permanence allumé et les capteurs de stationnement rester en fonctionnement à l'arrière en permanence également, depuis le remplacement du relais tout est rentré dans l'ordre

tendille

Messages : 10
Date d'inscription : 15/12/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 4 Empty Re: problème démarrage Quattroporte

Message par epb0 Lun 15 Mar 2021 - 23:34

Je déterre ce post et m'ajoute aux victimes de ce soucis.

L’opération à eu lieu sur une Granturismo S qui fonctionnait bien, à l'exception de retour occasionnel au N lors de freinage à basse vitesse.

Je branche la X431 et lance les différents check: pas de défaut ou d'anomalie sur la boite F1.

Je me décide à lancer un auto-apprentissage, et là, c'est le drame:
affichage "Boite de vitesses indisponible", et refus de la voiture à lancer le démarreur. Je vois au TdB que la 5eme est engagée. Je force le passe au N, mais sans changement.
Et comme dans les exemples ci-dessus, aucun défaut vu par le diag... Une histoire de dingo !
Malgré l'absence de défaut, je lance néanmoins un effacement....qui ne change absolument rien !

Je passe 1h à maniper dans tous le sens,en basculant entres les modules Quattroporte, Alfa 8C et Granturismo (puisque les électroniques sont comparables), mais sans amélioration.
Bien entendu, les traditionnelles séquences de débranchement batterie sont restées sans effet.

Finalement, la voiture à fini par re fonctionner après une énième séquence d'apprentissage (avec le module Granturismo), mais je n'ai vraiment rien compris  et trouve  la fréquence de cet incident non négligeable en relisant les expériences ci-dessus Shocked

Ce module apprentissage de la boite avec la X431 ne me semble pas très fiable et doit être utilisé qu'après mûre réflexion.
epb0
epb0
Admin

Messages : 881
Date d'inscription : 30/09/2015
Age : 52
Localisation : 91

Starkew aime ce message

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 4 Empty Re: problème démarrage Quattroporte

Message par ALFIERI69 Mar 16 Mar 2021 - 8:02

Nous voilà prévenus, merci Eric !
ALFIERI69
ALFIERI69
Admin

Messages : 3762
Date d'inscription : 05/09/2015
Age : 47
Localisation : Lyon

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 4 Empty Re: problème démarrage Quattroporte

Message par epb0 Mar 28 Juin 2022 - 13:22

Comme j'ai de nouveau eu le pb et galéré pendant près d'un mois pour m'en sortir, voici un petit tuto qui vaut ce qu'il vaut:
https://www.casatridente.com/t2189-x431-apprentissage-bvr-prudence-avec-la-fonction-deis#24849
epb0
epb0
Admin

Messages : 881
Date d'inscription : 30/09/2015
Age : 52
Localisation : 91

ALFIERI69 et Starkew aiment ce message

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 4 Empty Re: problème démarrage Quattroporte

Message par Jonathan Ven 1 Mar 2024 - 0:06

Bonsoir, désolé de déterrer ce sujet, mais après une lecture attentive, je me sens légèrement peu rassuré, ayant aussi un souci de perte de rapport et passage au neutre en roulant, je souhaiterais savoir si vous avez connaissance d'un tuto pour démonter/changer le super ECU de la BVR sur une quattroporte 4.2 M139 je vous prie?
Merci par avance.
Jonathan
Jonathan

Messages : 7
Date d'inscription : 28/02/2024
Age : 37
Localisation : Charente

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 4 Empty Re: problème démarrage Quattroporte

Message par epb0 Ven 1 Mar 2024 - 6:27

L'ECU se trouve dans l'aile arrière droite. Un cache à enlever, et l'ECU est retenu avec 2 écrous.

Pourquoi veux tu le démonter ?
epb0
epb0
Admin

Messages : 881
Date d'inscription : 30/09/2015
Age : 52
Localisation : 91

Jonathan aime ce message

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 4 Empty Re: problème démarrage Quattroporte

Message par Jonathan Ven 1 Mar 2024 - 6:46

epb0 a écrit:L'ECU se trouve dans l'aile arrière droite. Un cache à enlever, et l'ECU est retenu avec 2 écrous.

Pourquoi veux tu le démonter ?

D'accord Merci beaucoup.
Alors pas forcément dans l'immédiat mais de voir certains symptômes que j'ai en commun du genre le passage au neutre au changement de vitesse manuelle et le fait que par moment elle ne veut pas passer la vitesse en temps et en heure, ce n'est pas forcément fréquent mais ça arrive et je possède aussi une lunch x431 pro, alors j'avoue que n'ayant absolument aucune idée de l'endroit de ce calculateur je préfère me renseigner un peu avant.
(Je vais probablement passer pour un paranoïaque mais je n'aime pas être pris au dépourvu même si la peur n'évite pas le danger 😅)
Jonathan
Jonathan

Messages : 7
Date d'inscription : 28/02/2024
Age : 37
Localisation : Charente

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 4 Empty Re: problème démarrage Quattroporte

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum