Derniers sujets
» PhilippeM nouveau membre
par TridentPhil Aujourd'hui à 13:00

» [A VENDRE] Maserati Granturismo S BVR
par patmaset Aujourd'hui à 10:10

» Siège électrique capricieux
par Redd Hier à 23:31

» [Conseil d'achat] Maserati Grancabrio
par fouine Lun 28 Nov - 19:00

» Nouveau membre du forum : Toby12
par toby12 Lun 28 Nov - 18:49

» Serrure maserati 4200
par Flo Mer 23 Nov - 22:09

» Un rêve enfin réalisé, 2 Maserati Coupé 4200 dans mon garage
par epb0 Mar 22 Nov - 21:17

» Changement pare brise sur un Coupé 4200gt
par Univox86 Mar 22 Nov - 21:12

» Très bon article sur la Maserati Ghibli II GT de 1996
par fouine Mar 22 Nov - 16:44

» Problème essuie glace
par epb0 Dim 20 Nov - 16:14

» Rassemblement Itteville 13 Novembre 2022
par stefisa Sam 12 Nov - 12:13

» [FOUINE] Maserati Granturismo Sport Doubaïote
par fouine Ven 11 Nov - 18:01

» retour d'un rennais en 4200
par lise35 Dim 6 Nov - 21:18

» Les femmes politiques italiennes ont la classe (au moins pour les voitures) ! Giorgia Meloni à Bruxelles
par fouine Ven 4 Nov - 21:46

» Detailing extérieur de ma GHIBLI S Q4
par olivier78740 Mer 2 Nov - 11:28

» Présentation Gransport 2006
par lise35 Mar 1 Nov - 14:18

» J'ai enfin résolu le problème connu de pédales dangereuses de nos Maserati Granturismo et Grancabrio
par MKSwing Lun 31 Oct - 18:49

» Gransport qui chauffe
par Charly du 22 Dim 30 Oct - 17:46

» DashCam 360° avec mode parking et détection de mouvements
par olivier78740 Jeu 27 Oct - 13:35

» restauration boutons 4200 GT
par epb0 Lun 24 Oct - 18:18

» Mise à Jour GPS Granturismo
par epb0 Dim 23 Oct - 12:45

» Plastique qui colle
par epb0 Sam 22 Oct - 18:25

» 3200 en Bretagne
par fouine Jeu 20 Oct - 16:01

» Quels pneus pour une QP 5 ?
par Berny2405 Mer 19 Oct - 14:29

» Nouveau membre et propriétaire d'une GHIBLI S Q4
par olivier78740 Jeu 6 Oct - 17:31

» Essai vidéo GRANSPORT / The Glove Driver
par ellishit Mer 5 Oct - 16:20

» Problème suite à batterie vidée
par Sq4 Mer 5 Oct - 5:53

» Mainteneur de charge qui fonctionne tout le temps
par Berny2405 Mar 4 Oct - 15:59

» Plaquettes de feins Granturismo 4.2
par fouine Dim 2 Oct - 9:25

» accessoire sur planche de bord
par yann17 Mer 28 Sep - 15:16

Facebook

Le Deal du moment :
Smartphone Xiaomi POCO M4 5G – 6.43″ -FHD ...
Voir le deal
127.92 €

problème démarrage Quattroporte

+8
JC2S
ALAIN
Prudent69
Maseqt13
megaman
Steph69
Vesper
Gaillard27
12 participants

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par epb0 Lun 4 Fév - 12:26

Je viens de télécharger une notice de QP, et il ne semble pas avoir de coupe-circuit. Il va donc falloir débrancher la batterie.

Après avoir débranché/rebranché la batterie, il faut mettre le contact pendant 20s sans toucher à la pédale d'accel puis couper le contact. Cela permet au boiter papillon de faire ses apprentissages de position.

epb0
Membre expert
Membre expert

Messages : 792
Date d'inscription : 30/09/2015

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 Lun 4 Fév - 14:29

Je viens d’effectuer la procédure de batterie et RAS toujours le même message (vitesse non disponible) grrr

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par epb0 Lun 4 Fév - 19:33

Pas de bol...

Tu sembles avoir une interdiction par la boite alors que point mort et position embrayage paraissent être reconnus. Je n'ai pas d'idée pour le moment....

Depuis la dernière fois que tu l'a démarrée, qu'à tu fait (même si cela ne semble avoir aucun rapport) ?
Toujours aucun défaut à la valise, sur l'ensemble des calculateurs ?

epb0
Membre expert
Membre expert

Messages : 792
Date d'inscription : 30/09/2015
Age : 50
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par megaman Lun 4 Fév - 19:48

Je confirme. Sur la QP, pas de coupe circuit. Enlever le fils - de la batterie, attendre un peu et le remettre.
megaman
megaman

Messages : 306
Date d'inscription : 09/09/2016
Age : 52

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par megaman Lun 4 Fév - 19:54

Peut être idiot ce que je vais dire, mais comme tu as démonté le porte fusible avant, fait des modifications, n'y aurait il pas un fils désolidarisé, ou une masse mal rebranchée ?
megaman
megaman

Messages : 306
Date d'inscription : 09/09/2016
Age : 52

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 Lun 4 Fév - 21:25

Merci pour l’interet Que vous portez à mon soucis.
J’ai effectué une séquence de purge f1 et embrayage dans l’apres Midi, et est apparu un soucis de « relais de pompe bloqué » dans les DTC, cependant vérification physique le relais n’est pas collé... j’ai effacé et n’est pas revenu il reviens uniquement si je fait un apprentissage ou une purge mais uniquement sur la valise car en réel je l’entend coller et décoller donc pour moi il n’a pas de soucis ça doit être la séquence qui provoque ce code erreur. Si je l’efface et ne touche à rien avec la valise celui ci ne reviens pas. 
Je confirme que la pompe s’active à l’ouverture de la porte, la pression tiens entre 2 et 3 min j’ai chronométré elle prend 50/51 bar et s’active vers 39/40bar avec un laps de temps de 2 à 3 min. Elle tourne 2/3sec à peine pour remette le circuit sous pression donc visiblement elle fonctionne parfaitement .
Avec la valise je peux engager indépendamment toutes les vitesses 1 par 1 aucun soucis. 

Seul le PIS je n’ai pas toucher car ne maîtrise pas cette partie, celui ci aurait pu sauté et une valeur inconnu empêcherais un démarrage ?
Un capteur de butée d’embrayage qui deconne ? 

Bien étrange ce soucis ....

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 Lun 4 Fév - 22:37

Je potasse pas mal la RTA ce soir et je viens de trouver « une défaillance du capteur de position d'embrayage peut entraîner un non-démarrage du moteur«  ça ressemblerais fortement à mon problème . 
Après avoir traduit un peux il semblerais que la position du ressort ne soit plus en phase avec le capteur de position de la butée d’embrayage et la voiture ne démarrerais pas ...

Pourquoi ça se serais barrée bonne question ...
Comment le régler avec la valise deuxième bonne question.

Ci certain ont des infos je suis preneur je pense qu’on ce rapproche du problème . 

Merci

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 Mar 5 Fév - 16:21

Bon, je sèche un peux... j’ai purger l’embrayage... rien pas d’air que dal.
Par contre un truc me choque, j’ai mis la voiture sur chandelle afin de faire la purge, et je m’aperçois que la roue avant gauche est bloqué, freiner alors que la av droite aucun soucis elle tourne librement. 
J’ai donc déssérré le frein à mains sait ont jamais... RAS 3 roues de libre mais la roue avant gauche toujours freiné ... normal cette histoire?

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par epb0 Mar 5 Fév - 19:55

Gaillard27 a écrit:Je potasse pas mal la RTA ce soir et je viens de trouver « une défaillance du capteur de position d'embrayage peut entraîner un non-démarrage du moteur«  ça ressemblerais fortement à mon problème . ..
C'est bien pour cela que je te demandais si tu voyais la position embrayage varier à la valise.

epb0
Membre expert
Membre expert

Messages : 792
Date d'inscription : 30/09/2015
Age : 50
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par epb0 Mar 5 Fév - 19:56

Gaillard27 a écrit:....
J’ai donc déssérré le frein à mains sait ont jamais... RAS 3 roues de libre mais la roue avant gauche toujours freiné ... normal cette histoire?
Ce n'est effectivement pas normal. Piston grippé ou problème de flexible probablement.
Je ne pense pas qu'il y ait un lien avec le problème de démarrage.

epb0
Membre expert
Membre expert

Messages : 792
Date d'inscription : 30/09/2015
Age : 50
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 Mar 5 Fév - 20:04

Je ne peux pas la voir varier car je peux pas l’afficher et en même temps activé un passage de voiture. Part contre je confirme qu’une valeur s’affiche .
Aucun soucis de grippage la voiture rouler parfaitement, elle ne tirer pas, les freins non jamais chauffer j’ai voulu lever la voiture pour tenter une purge et je me suis aperçu que la roue avant gauche totalement freiner ...

Je sais pas ce quels le fait cette voiture ...

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 Mer 6 Fév - 11:31

Hello, je viens d’avoir un conseil d’un garage indépendant Maserati Ferrari, qui d’ailleurs et top je recommande, c’est lui qui va s’occuper des grosses intervention nécessitant le SD3 sur la titine.
Celui ci m’indique qu’il y à de fort risque que mon problème viennent principalement de la valise Launch, qui d’apres lui peut foutre le bordel dans la voiture.

Les personnes qui ont ce produit ici avez vous eu des surprises après l’utilisation de cette valise?
Qu’avez vous réaliser comme type d’intervention avec cette valise?

Merci pour votre retour

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Vesper Mer 6 Fév - 13:01

Un hard reboot en débranchant la batterie puis en la rebranchant ne corrigerait pas ton soucis ?

Vesper

Messages : 153
Date d'inscription : 13/09/2018
Localisation : Lorraine

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 Mer 6 Fév - 13:05

Vesper a écrit:Un hard reboot en débranchant la batterie puis en la rebranchant ne corrigerait pas ton soucis ?
J’ai déjà débrancher et embrancher après 15 min la batterie mais aucun changement, une procédure différente pour le HARD REBOOT?

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Maseqt13 Dim 10 Fév - 11:55

Salut ,alors as tu reglee ton probleme de demarrage
Maseqt13
Maseqt13

Messages : 22
Date d'inscription : 08/02/2019
Localisation : Martigues

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 Dim 10 Fév - 17:06

Actuellement non j’attend cette semaine un pro qui viens avec une SD 3 afin de voir si il trouve la source du problème. Je vous informerai de la suite. Concernant mon frein il a décidé de ce débloquer tous seul je pense que c’etait du Au nombreux essais de démarrage avec appuis sur le frein le circuit avait dû rester un peux sous pression.

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Steph69 Mer 13 Fév - 9:56

Cool pour la roue bloquée. On croise les doigts pour que ce ne soit rien de bien méchant pour le démarrage et que cette italiennerie parte d'elle-même dans la semaine. Wink

Stéphane
Steph69
Steph69
Admin

Messages : 3392
Date d'inscription : 04/09/2015
Age : 48
Localisation : Clermont-Ferrand

http://www.toscaneauvergne.jimdo.com

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 Mer 13 Fév - 21:54

Salut à tous, alors petit retour, un technicien Ferrari Maserati est passer ce soir avec une SD3 et .... bah zéro problème ! Rien tous fonctionne mais la voiture ne veux pas démarrer ... il a vérifier tous les fusibles, relais, tester tous les éléments de la boîte... embrayage système F1 tous ... et tous fonctionne parfaitement mais elle a un truc qui bloque le démarrage ... bref une panne bien à la con !
Du coup nouvelle écu (occasion) de boîte commander on va croiser les doigts que le problème viennent de là sinon ça s’annonce très très compliqué de trouver . 

Affaire à suivre je vous tiendrais informé des évolutions si un jour sa en aide un ... faut aussi que les pannes à la c... serve à tous comme base de donnée .

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Prudent69 Mer 13 Fév - 22:00

Merci pour le partage d’expérience  Smile
Prudent69
Prudent69
Membre donateur
Membre donateur

Messages : 952
Date d'inscription : 05/09/2015
Age : 63
Localisation : Lyon

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Vesper Mer 13 Fév - 22:20

Je suis curieux, puis-je me permettre de poser la question du budget pour un ECU d'occas' ?

Vesper

Messages : 153
Date d'inscription : 13/09/2018
Localisation : Lorraine

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 Mer 13 Fév - 22:22

Environs 600€ après de longue négociation sur eBay j’ai réussi à m’en sortir très bien.

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par ALAIN Jeu 14 Fév - 7:38

ton frein faudra explorer pourquoi , car il s'est débloqué ok mais la panne n'est pas résolue pour autant , voir si un blocage d’étrier " grippé"

pour ta panne démarrage , entends-tu un clic ou un clac lorsque tu essaye de démarrer ?

ALAIN

Messages : 96
Date d'inscription : 13/06/2017

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 Jeu 14 Fév - 8:01

Non il ne ce passe absolument rien.
Pour le frein je pense que c’est l’accumulation des test de demarrrage (appuis sur pédale de frein) qui on accumulé de la pression et on fini part freiner la roue

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par ALAIN Jeu 14 Fév - 8:14

non ton frein c'est pas normal , démontes !

bon ton démarreur : il te faudrait mettre une lampe sur l'alim du solénoïde voir si qd tu essaye de démarrer il s'alimente ou non ? TU COINCE UN FIL DS LA PETITE COSSE d'une longueur suffisante pour y voir depuis l'habitacle, et tu prend une masse et une ampoule 12v , ca doit s'allumer qd tu essaye de démarrer, dis nous ca .......

ALAIN

Messages : 96
Date d'inscription : 13/06/2017

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par JC2S Jeu 14 Fév - 8:47

Accumulation de pression dans les freins ??? Comment se pourrait il ? Suspect
C'est plutôt un effet clapet provoqué par des vielles durites bouffées de l'intérieur . Panne assez classique sur des autos prenant un peu d'age ...
JC2S
JC2S

Messages : 303
Date d'inscription : 17/02/2016
Age : 63
Localisation : BOURGES

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par JC2S Jeu 14 Fév - 8:58

Je viens de relire le sujet là ... C'est pas un bête problème de démarreur ? Le lanceur bloqué ou moteur collé ? Voir si y'a du jus au démarreur et alimenter le relai lanceur en direct pour voir .
JC2S
JC2S

Messages : 303
Date d'inscription : 17/02/2016
Age : 63
Localisation : BOURGES

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum