Derniers sujets
» Présentation Sebabas39 !
par granturismo78 Aujourd'hui à 13:10

» disponibilité pièces détachées
par epb0 Hier à 18:07

» Présentation
par Prudent69 Hier à 11:51

» P'tit Coeur et sa Gransport Bianco Fuji
par FrakassoR69 Hier à 11:09

» Patinage de l’embrayage lors des passages de rapport
par epb0 Lun 17 Jan - 15:18

» Nouveau membre en pleine recherche de son Spyder
par TridentPhil Lun 17 Jan - 14:32

» reprogrammation boite vitesse stradale
par soul94 Lun 17 Jan - 7:51

» Bonne année 2022
par Mabineralet Dim 16 Jan - 11:09

» spyder cambiocorsa quarzo dolomite de Fabrice01
par ALFIERI69 Jeu 13 Jan - 18:25

» Mon expérience d'import d'une Maserati Granturismo depuis Dubaï
par fouine Sam 8 Jan - 22:17

» présentation
par becaze Sam 8 Jan - 9:02

» Présentation
par ALFIERI69 Mer 5 Jan - 20:36

» restauration boutons 4200 GT
par atlas Mer 5 Jan - 17:46

» Des Maserati à Nantes pour des balades ?
par Yuppie44 Mer 5 Jan - 15:16

» Super conseil pour suivre la charge de sa batterie et décider quand la charger
par Berny2405 Mar 4 Jan - 20:07

» La carte des membres du forum et garages pour nos autos
par jean36 Lun 3 Jan - 23:25

» 285 km/h rn Maserati Granturismo, que du bonheur
par granturismo78 Lun 3 Jan - 22:14

» présentation et 4200 GT
par fouine Lun 3 Jan - 13:53

» CORSA Travaux sur ma 4200 CC
par corsa44 Dim 2 Jan - 17:39

» 4200 spyder
par becaze Dim 2 Jan - 10:45

» 4200 CC : PROBLEME DE DEMARRAGE A CHAUD
par soul94 Sam 1 Jan - 15:02

» 4200gt wheelers dealers
par Tilapia Ven 31 Déc - 0:06

» Problème pour régler siège 4200 gt suite à changement de batterie
par Tilapia Jeu 30 Déc - 12:18

» Nouvelle GranTurismo en 2019 ?
par epb0 Mar 28 Déc - 12:27

» Présentation CORSA44
par TridentPhil Mar 28 Déc - 9:22

» Présentation
par TridentPhil Mar 28 Déc - 9:17

» Launch 431 Pro: Erreur calcul usure embrayage
par tonycharente Lun 27 Déc - 9:52

» Radiateur habitable 4200gt
par Daniel4200gt Dim 26 Déc - 22:03

» Joyeux Noël
par granturismo78 Dim 26 Déc - 19:12

» Maserati Granturismo : Puisque c'est Noël, voici un cadeau vidéo, que du bonheur
par ALFIERI69 Ven 24 Déc - 14:55

Facebook

-45%
Le deal à ne pas rater :
SanDisk Carte microSDXC UHS-I pour Nintendo Switch 128 Go
23.75 € 42.99 €
Voir le deal

4200 CC : PROBLEME DE DEMARRAGE A CHAUD

5 participants

Aller en bas

4200 CC : PROBLEME DE DEMARRAGE A CHAUD Empty 4200 CC : PROBLEME DE DEMARRAGE A CHAUD

Message par tonycharente Sam 18 Déc - 18:21

Je possède maintenant mon 4200 CC 2005 (MY2006) depuis plus de trois ans et j'ai toujours un problème intermittent à démarrer à chaud. Cela ne semble pas être un problème rare, mais je n’ai jamais trouvé une liste définitive de ce qu'il faut faire pour le résoudre.

La voiture démarre immédiatement à froid ou lorsque le moteur est encore chaud, mais parfois (mais seulement parfois) elle ne redémarre pas lorsque le moteur est chaud. Cela se produit à la fois en hiver et en été et semble être lié à la température du moteur et non à la température extérieure.

Sur le chemin de retour à la maison le jour même de mon achat (!!!) la voiture n'a pas voulu redémarrer à chaud. Je m'étais arrêté 10 minutes dans une aire d’autoroute (pas pour faire le plein, cela ayant été fait 100 km auparavant). Quand j'ai voulu redémarrer (donc au bout de 10 minutes) la voiture n'a pas voulu redémarrer. Le démarreur a fait tourner le moteur très rapidement sans problème, mais le moteur a refusé de démarrer. Je l'ai laissé passer un quart d'heure, puis ça a démarré comme si de rien n’était.

Une fois à la maison, en branchant un lecteur ODBII générique, j'avais un code P0128 en attente - "température du liquide de refroidissement inférieure à la température de régulation du thermostat". En faisant des recherches, j'ai découvert que cela pouvait provenir soit du thermostat, soit du capteur de température du liquide de refroidissement. La température indiquée sur le tableau de bord reste assez basse, dépassant rarement 75°C, mais cela pourrait provenir de fausses informations fournies par le capteur, ce qui entraînerait un mélange trop riche, et donc le refus de redémarrer. De temps en temps le code P0128 est passé à "actif" (donc avec l'allumage du témoin moteur) sans créer en soi de problème de démarrage.

Depuis lors, la voiture n'a pas voulu redémarrer à chaud de temps en temps, assez rarement et toujours peu de temps après s'être arrêté avec un moteur chaud. Après quelques minutes, il redémarre toujours comme si de rien n’était, bien que parfois avec un ralenti supérieur à la normale pendant un certain temps. La voiture roule parfaitement.

Cependant, toujours uniquement avec le moteur chaud, j'avais parfois aussi eu un problème lorsque j'arrivais aux ronds-points en ralentissant jusqu'à l'arrêt pour céder le passage à d'autres véhicules. Laissant le système rétrograder tout seul à l'approche du rond-point, le moteur a parfois tout simplement calé, avec impossibilité de redémarrer pendant 10 minutes/un quart d'heure. C'est à dire qu'une fois calé, je me suis retrouvé avec le problème de refuser un démarrage à chaud sans attendre. En faisant des recherches supplémentaires, j'ai découvert que caler dans ces conditions pouvait être le résultat d'un "PIS" trop bas (l'embrayage chaud touchant légèrement le volant moteur faisant caler le moteur). Ayant acheté un outil de diagnostic "Launch X431 Pros Mini" il y a un an, j'ai augmenté le "PIS" à 5,2 et il n'a jamais calé en conduisant depuis.

Cela faisait des mois que la voiture n’avait pas refusé de redémarrer à chaud, mais cela me l'a encore fait il y a quelques semaines. J’ai donc décidé de faire remplacer la sonde de température du liquide de refroidissement. Cela n'a rien changé (la jauge de température reste encore assez basse, dépassant rarement 75°C, et toujours le refus occasionnellement de repartir à chaud).

J'ai également augmenté le PIS à 5,35 au cas où l'embrayage touchait encore légèrement le volant moteur à chaud, mais il l'a encore fait depuis.

Au cours de mes trois années de possession, et en plus du remplacement de la sonde de température d'eau, la batterie, l'embrayage et le filtre à air, entre autres, ont été remplacés.

La dernière fois qu'il ne redémarrait pas à chaud j'ai essayé de mettre et couper le contact plusieurs fois avant d'utiliser le démarreur car j'avais lu que le problème pouvait venir d'un problème de pression de carburant qui ne tenait pas (clapet anti-retour ne fonctionnant pas) mais cela n'a rien donné.

Il n'y a pas d'odeur d'essence sous le capot. Ouvrir et fermer le bouchon d'essence ne change rien. Idem pour la porte. Le contacteur de feu stop fonctionne correctement.

Je suis à bout de nerfs… …toutes les suggestions sur ce qu'il faut essayer ensuite (et dans quel ordre) sont les bienvenues.

Merci d'avance

Tony

4200 CC : PROBLEME DE DEMARRAGE A CHAUD File.php?avatar=7330_1548864289
tonycharenteMonocylindre Messages: 62Inscription: Sam 22 Sep 2018 21:10











[ltr]Haut[/ltr]



tonycharente
tonycharente

Messages : 52
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200 CC : PROBLEME DE DEMARRAGE A CHAUD Empty Re: 4200 CC : PROBLEME DE DEMARRAGE A CHAUD

Message par epb0 Sam 18 Déc - 19:51

Le PIS n'empêche aucun démarrage, cela n'a pas de rapport.

Pour la température, je n'y crois pas non plus, mais il faut lire la valeur à la valise (c'est la valeur que voit le calculateur) et non au tableau de bord.

Par contre, ce qui serait intéressant, c'est de voir le régime moteur (met le mode graphique) sous démarreur.

Que dit la lecture des défauts à la X431 ?

epb0
Membre expert
Membre expert

Messages : 719
Date d'inscription : 30/09/2015
Age : 49
Localisation : 91

Revenir en haut Aller en bas

4200 CC : PROBLEME DE DEMARRAGE A CHAUD Empty Re: 4200 CC : PROBLEME DE DEMARRAGE A CHAUD

Message par Tilapia Sam 18 Déc - 22:28

Bonjour,
Le système antivol ne pourrait pas être impliqué ?
Refermer puis ouvrir avec la télécommande ne changerait rien.
A suivre ...
Tilapia
Tilapia

Messages : 23
Date d'inscription : 18/09/2021
Age : 54

Revenir en haut Aller en bas

4200 CC : PROBLEME DE DEMARRAGE A CHAUD Empty Re: 4200 CC : PROBLEME DE DEMARRAGE A CHAUD

Message par MKSwing Dim 19 Déc - 2:32

Ton problème me fait penser à ceux que j'ai eu sur l'alfa 156 de mon fils.
- La température qui dépasse difficilement les 75°C, ça pourrait être le thermostat qui est mort et reste ouvert en continu -> le moteur est trop refroidi. D'ailleurs j'ai eu ça sur ma QP aussi.
- Le non démarrage à chaud, ça pourrait être le capteur PMH qui commence à lâcher.

MKSwing

Messages : 13
Date d'inscription : 13/10/2020

Revenir en haut Aller en bas

4200 CC : PROBLEME DE DEMARRAGE A CHAUD Empty Re: 4200 CC : PROBLEME DE DEMARRAGE A CHAUD

Message par epb0 Dim 19 Déc - 6:52

MKSwing a écrit:....
- Le non démarrage à chaud, ça pourrait être le capteur PMH qui commence à lâcher.

C'est pour cela que je demande à regarder le régime moteur sous démarreur: si le régime vu par la valise est à 0 cela veut dire que l'ECU ne voit pas le régime moteur et empêche donc le moteur de démarrer, avec un soucis bien évidement lié au capteur PMH.

La température, je n'y crois pas. Le démarrage sera un peu plus long, mais il se réalisera. A vérifier la valeur à la valise (si jamais le système voit du -40°C !) mais entre du 70°C ou du 90°C cela ne changera strictement rien.

epb0
Membre expert
Membre expert

Messages : 719
Date d'inscription : 30/09/2015
Age : 49
Localisation : 91

Revenir en haut Aller en bas

4200 CC : PROBLEME DE DEMARRAGE A CHAUD Empty Re: 4200 CC : PROBLEME DE DEMARRAGE A CHAUD

Message par tonycharente Dim 19 Déc - 11:28

Bonjour et merci pour toutes ces réponses.

Je suis d'accord que le réglage PIS n'empêche pas de démarrer (faire caler, oui...)

La prochaine fois que ça m'arrive je vais essayer la fermeture / réouverture avec le blip, et aussi essayer avec ma deuxième clé.

Cependant je pense que ....
- Le non démarrage à chaud, ça pourrait être le capteur PMH qui commence à lâcher.
C'est pour cela que je demande à regarder le régime moteur sous démarreur: si le régime vu par la valise est à 0 cela veut dire que l'ECU ne voit pas le régime moteur et empêche donc le moteur de démarrer, avec un soucis bien évidement lié au capteur PMH.

est probablement ce qui m'arrive.   J'hésite entre attendre la prochaine fois (pour d'abord essayer  la fermeture / réouverture avec le blip, et aussi essayer avec ma deuxième clé,  puis regarder le régime moteur sous démarreur comme suggéré) et changer le capteur PMH sans attendre.

Merci encore à vous tous,
Tony
tonycharente
tonycharente

Messages : 52
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200 CC : PROBLEME DE DEMARRAGE A CHAUD Empty Re: 4200 CC : PROBLEME DE DEMARRAGE A CHAUD

Message par soul94 Sam 1 Jan - 15:02

Hello,
J’ai eu le même problème qui a duré près de 2 ans !!!
Pour moi c’était le capteur de point mort haut qui se mettait en défaut quand le compartiment moteur était trop chaud au redémarrage. Le capteur envoie la position de concordance entre le haut et le bas moteur à l’arrêt pour valider la mise en rotation de notre belle mécanique.
Si la position n’est pas en accord avec celle du vilebrequin, le démarrage est interdit.
Le capteur et juste en dessous de celui de pression d’huile (pas évident à changer mais quelle sérénité après 😂)
Bon test 😉

soul94

Messages : 4
Date d'inscription : 04/01/2018

ALFIERI69 aime ce message

Revenir en haut Aller en bas

4200 CC : PROBLEME DE DEMARRAGE A CHAUD Empty Re: 4200 CC : PROBLEME DE DEMARRAGE A CHAUD

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum