Derniers sujets
» Claquement lors du démarrage de ma Granturismo
par vin'z Hier à 22:41

» Miniatures Maserati 1/43
par Princedead Hier à 20:26

» [Steph69] GranSport Blu Nettuno, Cuoio
par Steph69 Hier à 15:01

» Interview - Quel avenir pour Maserati ?
par Steph69 Ven 9 Avr - 12:42

» Maserati Academy : Tout savoir sur nos Maserati Coupé, Spider, Gransport, Granturismo, Quattroporte
par fabrice01 Ven 9 Avr - 10:06

» Tout savoir sur la configuration du proxy de nos Granturismo, Grancabrio, Quattroporte, Alfa 8C
par Prudent69 Jeu 8 Avr - 12:21

» Présentation Erik
par Cam31 Mer 7 Avr - 22:22

» Maserati Academy - technical report 2012 sur la Granturismo, Grancabrio et Quattroporte
par granturismo78 Mer 7 Avr - 20:59

» La carte des membres du forum et garages pour nos autos
par GS2004 Mer 7 Avr - 7:49

» Remplacement module de frein à main électrique QP 2007
par Berny2405 Mar 6 Avr - 20:34

» X431 pro mini
par Titi13 Mar 6 Avr - 19:58

» Je voudrais une GranSport!
par SergioMaserati Mar 6 Avr - 18:02

» Nouvel alfiste
par JCPV2 Mar 6 Avr - 8:47

» Maserati quattroporte s
par granturismo78 Mar 6 Avr - 8:19

» Problème boite sur 4200 CC (je pense)
par Dévyd Lun 5 Avr - 17:52

» Image de la semaine 76
par ALFIERI69 Lun 5 Avr - 16:54

» Changement de parebrise sur ma Granturismo
par Steph69 Lun 5 Avr - 10:32

» Réglage de la montre analogique sur Maserati Quattroporte M139
par Steph69 Lun 5 Avr - 10:14

» Grande révision de ma Granturismo chez Maserati Le Vésinet
par ALFIERI69 Dim 4 Avr - 13:09

» Soufflets cache rotule 4200
par Dévyd Jeu 1 Avr - 17:57

» NIT Bose / Système multimédia Bose - Maserati Quattroporte V (M139)
par MKSwing Mer 31 Mar - 23:58

» Boutons console centrale
par Dévyd Mar 30 Mar - 22:29

» GranSport Spyder Marron Métallisé
par regxaval Mar 30 Mar - 13:36

» Présentation
par juliusfromlr Lun 29 Mar - 19:31

» Super conseil pour suivre la charge de sa batterie et décider quand la charger
par granturismo78 Dim 28 Mar - 11:37

» Saga Quattroporte C8 Direct Auto
par ALFIERI69 Mer 24 Mar - 21:54

» P'tit Coeur et sa Gransport Bianco Fuji
par P'tit Coeur Mer 24 Mar - 19:44

» [Steph69] Maserati 3200 GT Assetto Corsa
par Steph69 Mar 16 Mar - 13:14

» problème démarrage Quattroporte
par ALFIERI69 Mar 16 Mar - 8:02

» Émission M6 Turbo Maserati le 14/03/21
par retiairegt Lun 15 Mar - 23:28

Facebook

-37%
Le deal à ne pas rater :
Promo sur la Trottinette électrique GoRide Pro
219 € 349 €
Voir le deal

Problème boite sur 4200 CC (je pense)

Aller en bas

Problème boite sur 4200 CC (je pense) Empty Problème boite sur 4200 CC (je pense)

Message par F4z3rM4n Sam 20 Mar - 20:46

Salut les Maseratistes,
Je vous explique mon problème :

Episode 1 : il y a quelques semaines après les grands froids, je veux sortir la 4200 par un beau matin ensoleillé, je la démarre (elle peine un peu) je la sort du garage et je la laisse tourner 2 minutes.
Je monte dedans, je ferme la portière et elle s'arrête. Impossible de la redémarrer, tout s'éclaire bien au TDB sauf que rien de rien, pas de démarreur et plusieurs bips avec le voyant de la boite allumé.

Je me dis que comme le démarreur a un peu peiné, la batterie doit être un peu naze après l'hiver (mon garage est plus un abri qu'autre chose), j'y mets les câbles sur une batterie que j'ai pour ca (j'ai quelques voitures qui roulent peu et j'ai souvent des problèmes de batterie) et vroom elle démarre et les vitesses passent.

Je vais la faire tourner un moment une bonne trentaine de km, tout va bien jusqu'au moment au arrivé vers chez moi, je fais un appel de phare à un gars qui allait me couper la route, et voiture roulante boite bloquée en seconde ... les vitesses ne passent plus pendant environ 7-800 m ou j'espère pouvoir arriver chez moi comme ça et puis la boite se remet à fonctionner.

Je gare l'engin et je n'ai pas trop le temps à ce moment de m'en occuper plus, je coupe la batterie (ce que j'avoue ne pas faire à chaque fois) et je la mets à recharger.

Episode 2 : la batterie est rechargée à 100%, la voiture démarre bien mais par précaution je prends la batterie de secours avec les câbles au cas où pour un galop d'essai, bien m'en prend car après quelques centaines de mètres boite bloquée en 2 et voiture qui cale à l'arrêt et impossible de redémarrer.
Je remets les câbles ça repart et je décide de ne pas forcer le destin, je rentre et je commande une batterie (j'avais pris les tensions de l'ancienne elle semblait bonne mais dans le doute).


Episode 3 : nouvelle batterie Varta, la voiture se porte comme un charme, pendant 3 semaines (weekends en fait) tout va bien, je roule peu avec en général, je la sort faire un galop les weekends quand il fait beau, environ une 50 aine de km à chaque fois, les deux premiers je pense à mettre le coupe-circuit mais pas le weekend dernier.

Episode 4 : ce matin, je démarre la voiture serein, il a fait froid cette semaine mais elle démarre très bien, je la sors de son box pour attendre ma fille devant la maison, le temps qu'elle chauffe un peu, ma fille monte, ferme sa portière et la voiture cale toute seule ... ??? Truc étrange, contrairement aux autres fois, le voyant de la boite ne s'allume pas et le démarreur fonctionne et en insistant et en l'aidant avec les gaz elle démarre ... tiens elle ne m'a jamais fait ça ! Du coup voyant moteur qui s'allume...
Elle n'est pas en mode dégradée, je table sur un raté (les italiennes allument souvent des voyants moteurs pour pas grand chose qui s'éteignent en général près deux ou trois redémarrages) et j'emmène ma fille.
Après une dizaine de kilomètres alors que j'arrive à destination, la boite me fait un a-coup dans un carrefour au moment de tourner, le moteur s'éteint et à nouveau plus moyen de redémarrer, les bips bips et le voyant rouge de la boite allumé. Pas cool en plein milieu d'une intersection ...

On a dégagé l'auto en la poussant et j'ai dû appeler mon assistance, le gars avait un booster de batterie mais l'auto n'a rien voulu savoir. Elle est donc partie sur le plateau, je la ferais rapatrier au garage Arnaud Sport a semaine prochaine, mais j'avoue que je m'interroge sur le problème.

Si vous avez des pistes, sachant que la pompe F1 fonctionne, du moins je l'entends s'enclencher ...
F4z3rM4n
F4z3rM4n

Messages : 34
Date d'inscription : 28/03/2018

Revenir en haut Aller en bas

Problème boite sur 4200 CC (je pense) Empty Re: Problème boite sur 4200 CC (je pense)

Message par P'tit Coeur Dim 21 Mar - 9:54

Salut,

Il n'y a sans doute qu'un passage à la valise pour identifier la cause.

De ma propre expérience au début que j'avais mon GranSport, stocké sans CTeck et sans débrancher la batterie, la voiture se faisait tirer l'oreille pour démarrer au bout de 3 à 4 semaines. Je n'ai jamais eu de problème de passage de vitesse, mais il est vrai qu'avec une batterie faible, lorsque j'enclenchais la première, j'avais le temps de compter jusqu'à 2 pour voir l'afficheur du tableau de bord afficher "1".

Avec une batterie en état, voiture stockée sous CTeck, même après 2 mois sans tourner, l'enclenchement de la première est instantané.

A la lecture de ton post, je comprends que le problème est apparu après que quelqu'un t'ai coupé la route... J'imagine qu'en plus de l'appel de phare que tu expliques avoir donné, tu as certainement freiné brusquement, non ?

Dans ce cas, peut être faudrait il regarder du côté su capteur de la pédale de frein. Il participe forcément à la séquence de démarrage de l'auto, et s'il est défaillant, ça peut sans doute expliquer des choses.

De toute manière, si ton auto est en route pour aller chez Alexandre Arnaud, il va trouver la cause de ton problème.
P'tit Coeur
P'tit Coeur

Messages : 315
Date d'inscription : 20/02/2016
Age : 44
Localisation : Isère

Revenir en haut Aller en bas

Problème boite sur 4200 CC (je pense) Empty Re: Problème boite sur 4200 CC (je pense)

Message par epb0 Dim 21 Mar - 14:47

P'tit Coeur a écrit:Salut,

Il n'y a sans doute qu'un passage à la valise pour identifier la cause.....

Je pense exactement la même chose.

epb0
Membre expert
Membre expert

Messages : 634
Date d'inscription : 30/09/2015
Age : 49
Localisation : 91

Revenir en haut Aller en bas

Problème boite sur 4200 CC (je pense) Empty Re: Problème boite sur 4200 CC (je pense)

Message par F4z3rM4n Sam 27 Mar - 18:25

Il semblerait que ce soit le capteur d'embrayage si j'ai bien compris.
Le garage m'a proposé deux solutions : changer l'embrayage car d'après ce que j'ai compris le bidule se situe dans la cloche coût environ 3000 balles. Ce qui m'ennuie c'est que l'embrayage a été refait il y a environ 20.000 bornes et ne me semblait pas fatigué.
Sinon le garage me dit que sur certains modèles comme la mienne à priori (2002) on peut remplacer la pièce sans tout changer mais qu'on fait passer le branchement différemment de l'origine; Personnellement cela ne me dérange pas si ca fonctionne donc nous sommes partis sur cette option. J'attends des nouvelles.
Si certains d'entre vous ont connu ce problème ou ont des avis ou des explications, ils sont les bienvenus. (Je ne suis pas tout à fait sur de reproduire les paroles de du mécano) ...
F4z3rM4n
F4z3rM4n

Messages : 34
Date d'inscription : 28/03/2018

Revenir en haut Aller en bas

Problème boite sur 4200 CC (je pense) Empty Re: Problème boite sur 4200 CC (je pense)

Message par epb0 Sam 27 Mar - 19:36


epb0
Membre expert
Membre expert

Messages : 634
Date d'inscription : 30/09/2015
Age : 49
Localisation : 91

F4z3rM4n aime ce message

Revenir en haut Aller en bas

Problème boite sur 4200 CC (je pense) Empty Re: Problème boite sur 4200 CC (je pense)

Message par F4z3rM4n Mer 31 Mar - 22:41

Je vous donne des news : le garage Arnaud Sport a réussi a remplacer la pièce et effectivement l'embrayage était en bon état d'après ce qu'ils ont pu voir et tout fonctionne à nouveau. 
Franchement chapeau ! Ces gens s'y connaissent vraiment et sont de bon conseil. On a encore quelques trucs à régler puisque j'en ai profité pour leur demander quelques réparations supplémentaires que j'avais fait traîner.  
Une galère en entraînant une autre, j'avais un problème de capteur ABS/ASR sur une roue arrière, j'avais commandé une pièce neuve sur Eurospares l'année dernière que je n'avais pas eu le temps de faire monter et visiblement celle-ci est défectueuse ... a près de 600€ le bout ça me soûle un peu.
J'ai demandé au vendeur si il était près à me l'échanger ... à suivre.
Gros chantier également à prévoir sur le radiateur de chauffage qui fuit, (problème connu), sans conséquence pour le moment sur le joint de culasse (j'ai eu peur), le garage me propose une pièce qu'ils font fabriquer, moins coûteuse que la pièce d'origine... 
J'ai confiance en eux donc ce n'est pas la question, ma question est plutôt de savoir si cela peut avoir des conséquences derrière, sachant que je ne spécule pas sur cette voiture, que j'ai juste envie de la garder et de l'utiliser pour me faire plaisir.
F4z3rM4n
F4z3rM4n

Messages : 34
Date d'inscription : 28/03/2018

Revenir en haut Aller en bas

Problème boite sur 4200 CC (je pense) Empty Re: Problème boite sur 4200 CC (je pense)

Message par Prudent69 Jeu 1 Avr - 17:58

F4z3rM4n a écrit:
Gros chantier également à prévoir sur le radiateur de chauffage qui fuit, (problème connu), sans conséquence pour le moment sur le joint de culasse (j'ai eu peur), le garage me propose une pièce qu'ils font fabriquer, moins coûteuse que la pièce d'origine... 
J'ai confiance en eux donc ce n'est pas la question, ma question est plutôt de savoir si cela peut avoir des conséquences derrière, sachant que je ne spécule pas sur cette voiture, que j'ai juste envie de la garder et de l'utiliser pour me faire plaisir.

Le changement du radiateur de clim/chauffage est effectivement un gros chantier car il faut tomber le tableau de bord.

J'avais eu ce problème sur ma 4200, module changé par Gauduel et le résultat du démontage/remontage du tableau de bord avait été une catastrophe : contacteur tournant du volant cassé ainsi que la platine de réglage des sièges sur le siège conducteur.
Prudent69
Prudent69
Membre donateur
Membre donateur

Messages : 903
Date d'inscription : 05/09/2015
Age : 62
Localisation : Lyon

Revenir en haut Aller en bas

Problème boite sur 4200 CC (je pense) Empty Re: Problème boite sur 4200 CC (je pense)

Message par ChrisGS Lun 5 Avr - 8:40

Salut, oui l’opération radiateur de chauffage est pas très compliqué, il faut juste prendre sont temp , moi je l’ai fait sur ma Gransport , le radiateur coûte 40€ de mémoire ( c’est un alfa 166)
ChrisGS
ChrisGS

Messages : 303
Date d'inscription : 29/11/2015
Age : 37
Localisation : Nièvre

ALFIERI69 aime ce message

Revenir en haut Aller en bas

Problème boite sur 4200 CC (je pense) Empty Re: Problème boite sur 4200 CC (je pense)

Message par Steph69 Lun 5 Avr - 10:11

Il me semble qu'il y a 12h de main d'oeuvre. C'est ce qui fait le coût de la réparation.

Stéphane
Steph69
Steph69
Admin

Messages : 3269
Date d'inscription : 04/09/2015
Age : 47
Localisation : Clermont-Ferrand

http://www.toscaneauvergne.jimdo.com

Revenir en haut Aller en bas

Problème boite sur 4200 CC (je pense) Empty Re: Problème boite sur 4200 CC (je pense)

Message par Dévyd Lun 5 Avr - 17:52

Je confirme,

J'ai fait cette opération il y a 1 mois, radiateur de Alfa 166 V6 de mémoire pas très cher ( environ 60 € chez Oscaro et un peu partout ), mais compte 1 journée de démontage, prends ton temps pour bien repérer toute les vis ( avec photos si nécessaire ), et une journée de remontage.

C'est pas une opération très compliquée, il faut juste être patient et méthodologique, je pense qu'il vaut mieux le faire soi-même, dans un garage, il ont un compteur et une deadline pour te rendre la voiture, alors que toi même, tu peux patienter au cas ou il te manque une pièce.

Une fois démonté ça donne çaProblème boite sur 4200 CC (je pense) 20210213

Dévyd

Messages : 23
Date d'inscription : 28/12/2020

Revenir en haut Aller en bas

Problème boite sur 4200 CC (je pense) Empty Re: Problème boite sur 4200 CC (je pense)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum