Derniers sujets
» Présentation Marty63
par FrakassoR69 Hier à 13:54

» Un nouveau en quattroporte
par Yan Hier à 8:06

» Paramétrage épaisseur nouvel embrayage et du PIS sur une quottroporte
par florian77270 Jeu 30 Juin - 8:06

» Mon expérience d'import d'une Maserati Granturismo depuis Dubaï
par fouine Mer 29 Juin - 10:09

» problème démarrage Quattroporte
par epb0 Mar 28 Juin - 13:22

» [X431] Apprentissage BVR -> Prudence avec la fonction DEIS
par epb0 Mar 28 Juin - 13:20

» Nouveau emmanuel
par fouine Lun 27 Juin - 21:57

» Stickers personnalisés pour plaques minéralogiques...
par Julien64 Lun 27 Juin - 16:34

» P'tit Coeur et sa Gransport Bianco Fuji
par P'tit Coeur Sam 25 Juin - 22:17

» [GranTurismo] Remplacement de la batterie
par granturismo78 Ven 24 Juin - 10:35

» [FOUINE] Maserati Granturismo Sport Doubaïote
par fouine Lun 20 Juin - 21:16

» Vend Maserati Ghibli 3 full options. 38000 Km. Etat impeccable. 49500 E
par Prudent69 Lun 20 Juin - 19:54

» MASERATI 4200 GT
par Steph69 Lun 20 Juin - 18:12

» La carte des membres du forum et garages pour nos autos
par sebabas39 Mer 15 Juin - 11:22

» Présentation Sebabas39 !
par Prudent69 Mar 14 Juin - 21:15

» Éloge de la MC20
par retiairegt Mar 7 Juin - 19:52

» GranSport ChrisGS
par ChrisGS Mar 7 Juin - 19:17

» alpal94 - MC Victory
par Uzy_Hoy Lun 6 Juin - 21:35

» GranSport MC Victory
par Jo caruso Sam 28 Mai - 15:06

» Usure pneus avant
par FredVR Mer 25 Mai - 19:30

» Nouveau sur le forum et en bientôt propriétaire d'une 4200 coupe. Enfin j espère !!!
par Avanti Mar 24 Mai - 9:23

» J-3 avant ma granturismo
par olivier87bobo Sam 21 Mai - 22:40

» Nouvel arrivant.
par fouine Ven 20 Mai - 21:37

» En recherche d'une Granturismo
par Steve77420 Ven 20 Mai - 18:10

» recherche silencieux inox pour 4200 Spyder
par jyves Jeu 19 Mai - 21:53

» gps granturismo
par Ber07 Mar 17 Mai - 21:19

» 4200 CC : PROBLEME DE DEMARRAGE A CHAUD
par Steph69 Mer 11 Mai - 19:35

» Décata Larini sur Maserati GranSport
par Steph69 Mer 4 Mai - 16:13

» [ALFIERI69] - GranSport Nero Carbonio
par ALFIERI69 Mar 26 Avr - 14:21

» Présentation
par Steph69 Lun 25 Avr - 11:04

Facebook

Le deal à ne pas rater :
Codes promo AliExpress : jusqu’à -50€
Voir le deal

Probleme ABS 4200

Aller en bas

Probleme ABS 4200  Empty Probleme ABS 4200

Message par Roro83 Mer 3 Juil - 14:24

Bonjour à tous

je vous explique ma situation, j'ai restauré une coupé "4200" de 2002 que j'ai acheté accidenté. elle avait eu un choc à l'arrière par une sortie de route... j'ai changé les deux fusées arr les deux rroulements arr les deux cardans l'amortisseur arr droit, bras inférieur et supérieur arrière droit les deux jantes arrière. Ainsi aussi que quelques éléments comme radiateur quelques durite percée avec une restauration carrosserie complète enfin tout pour la remettre comme neuf ! J'ai eu un premier problème en la démarrant j'avais un cata boucher.. après changement des cata la voiture tourne comme une horloge mais ça fait maintenant plusieurs mois que je me penche sur un problème d' ABS...

La voiture roule nickel aucun bruit de roulement mais l'ABS se déclenche dans la pédale de frein sur le freinage à chaque arrêt... sur les 5 derniers km/h à chaque freinage... elle freine super bien bonne, sur les gros freinage pas de problème elle freine bien.. mais l'abs s'enclenche sur les fins de freinage quand la voiture est presque à l'arrêt..

pour information :
- j'ai déjà tester un bloc ABS d'une autre voiture même problème du coup j'ai remis la mienne
- changer le maître cylindre j'en avais un sous la main
- changer 2 roulements car il faisait du bruit avec des capteurs ABS bon ( valeur ohmique correct) et tester les 4 roulements avec la valise Texa ( les 4 roulements donne une valeur kilométrique correcte)
- la valise Texa ne détecte aucun défaut sur l'ABS test electrovanne et test ABS ok aucun défaut détectée..
- test des roues que aucune roue ne soit bloqué après un freinage test réalisé sur un pont voiture éteinte et allumé ( du coup apparemment étrier ne bloque pas ou pas de différence de pression hydraulique )
- tester avec 4 autres jantes mais apparemment pas problème de jantes ou de pneus usés car toujours même problème...
Si je débranche un capteur ABS se met en défaut et automatiquement je n'ai plus le problème mais cela n'est pas une solution...
je ne sais plus quoi faire par où chercher deux spécialistes ne savent plus quoi me dire...

Est-ce que quelqu'un aurait déjà eu le même problème et réussi à le solutionner ? cela m'empêche de vendre la voiture car c'est la bonne saison...

merci merci

Roro83

Messages : 1
Date d'inscription : 03/07/2019

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum