Derniers sujets
» Combien de 4200 Spyder sur le forum?
par HPP Aujourd'hui à 15:51

» [03/10/2021] Balade autour de Gerardmer
par Steph69 Aujourd'hui à 12:42

» Molettes de réglage feux avants QP 2007
par Berny2405 Aujourd'hui à 10:32

» Température moteur
par Burn Privet Ven 15 Oct - 18:38

» Cache lave phare qui est tombé : cassé ou pas ?
par juliusfromlr Ven 15 Oct - 15:49

» Bruit dans habitacle au ralenti (courroie accessoire?)
par Mika 46 Jeu 14 Oct - 11:53

» Miniatures Maserati 1/43
par Princedead Jeu 14 Oct - 10:18

» Déjà membre mais sans vehicule
par Cam31 Mer 13 Oct - 8:51

» Nouveau membre mais sans la voiture
par Jul92 Lun 11 Oct - 21:13

» P'tit Coeur et sa Gransport Bianco Fuji
par P'tit Coeur Lun 11 Oct - 14:01

» [Prudent69] Granturismo 4.2 Grigio Granito / Rosso Corallo
par Prudent69 Dim 10 Oct - 19:48

» Import Etats-Unis : risqué ou pas ?
par fouine Dim 10 Oct - 13:26

» Usure embrayage launch
par ahvlanico Sam 9 Oct - 21:35

» Suite famille ChrisGS
par Steph69 Sam 9 Oct - 13:24

» Un petit nouveau
par Jeannot74 Ven 8 Oct - 14:41

» [FrakassoR69] Alfa Romeo Giulia Quadrifoglio
par olivier87bobo Jeu 7 Oct - 23:13

» Nouveau sur le forum et en bientôt propriétaire d'une 4200 coupe. Enfin j espère !!!
par FrakassoR69 Mer 6 Oct - 8:51

» Gransport/Bouton poussoir lève vitres
par Pierre36 Mar 5 Oct - 8:21

» Nouveau venu, à la recherche d'une 4200 GT
par phil07 Dim 3 Oct - 13:47

» recherche silencieux inox pour 4200 Spyder
par JacquesR Lun 27 Sep - 21:35

» Vidéo Maserati Granturismo S : que du plaisir
par granturismo78 Dim 26 Sep - 18:56

» nouveau membre
par Yuppie44 Mar 21 Sep - 17:30

» Probleme demarrage Gransport
par ALFIERI69 Mar 21 Sep - 7:27

» Nouveau membre dans le Var
par Burn Privet Lun 20 Sep - 22:42

» Aix Auto Légende
par JacquesR Lun 20 Sep - 13:56

» Déchargement de la batterie pour une QP qui roule peu
par ALFIERI69 Dim 19 Sep - 18:00

» Demande d'avis Granturismo S
par berardi vincent Sam 18 Sep - 19:52

» Une vidéo très intéressante sur la Maserati quattroporte
par Berny2405 Ven 17 Sep - 15:37

» Nouveau Normand
par fouine Mar 14 Sep - 21:19

» demarreur 3200gt
par Tarfanel Dim 12 Sep - 11:46

Facebook

Le deal à ne pas rater :
Pokémon 25 ans : où acheter le coffret Mini Tin Célébrations ?
Voir le deal

Déjà membre mais sans vehicule

4 participants

Aller en bas

Déjà membre mais sans vehicule Empty Déjà membre mais sans vehicule

Message par Jul92 Sam 9 Oct - 15:17

Julien
Julien
. Bonjour à tous,

Je suis en région parisienne, 40 ans et je suis très attiré par la Gransport depuis plusieurs années maintenant. Je trouve cette voiture magnifique et ne suis pas insensible à son cœur italien!

Je suis actuellement en discussion pour en acquérir une, elle est également comme je l imaginais, bleue avec un cuir fauve. Toutefois il semble qu il y ait un problème d embrayage. Le propriétaire actuel me l a indiqué immédiatement. Déjà la mesure de lecture est négative, il se pourrait dont que le capteur ait été monté a l envers. Par ailleurs la première et la marche arrière sont difficiles surtout à froid. Il est difficile d avancer au ralenti. quand la voiture est chaude. Le passage des vitesses se fait normalement. Enfin sauf la première et la marche arrière qui sont encore difficile. Il semble que l embrayage soit récent. Ce pourrait il que cela soit un défaut dans le montage? Avez vous eu connaissance de ce problème de lecture négative? Merci pour vos lumières. Je suis impatient de vous lire. Évidemment le prix reflète ce problème.

Jul92

Messages : 4
Date d'inscription : 09/10/2021

Revenir en haut Aller en bas

Déjà membre mais sans vehicule Empty Re: Déjà membre mais sans vehicule

Message par epb0 Sam 9 Oct - 21:46

Après un remplacement d'embrayage, il faut initialiser la valeur embrayage (ce qui permettra ensuite de connaitre l'usure), et entrer le nouveau point de léchage de l'embrayage (le fameux PIS).
Si ces 2 opérations n'ont pas été réaliser, cela peut être l'origine du problème.

epb0
Membre expert
Membre expert

Messages : 687
Date d'inscription : 30/09/2015
Age : 49
Localisation : 91

Revenir en haut Aller en bas

Déjà membre mais sans vehicule Empty Re: Déjà membre mais sans vehicule

Message par Jul92 Lun 11 Oct - 21:27

Merci pour ta réponse Sam. Selon toi les symptômes pourraient donc être lié à l absence de réglages suite au changement d embrayage. Intéressant. Je vais essayer de creuser avant de me déplacer. La théorie du senseur a l envers qui donne une valeur mécanique est farfelu? Combien coûterait le PIS? C est une intervention longue, si je dois gerer cet aspect avant de reprendre la route

Jul92

Messages : 4
Date d'inscription : 09/10/2021

Revenir en haut Aller en bas

Déjà membre mais sans vehicule Empty Re: Déjà membre mais sans vehicule

Message par Steph69 Mar 12 Oct - 13:18

Ça prend 5 mn. Je ne connais pas le coût en concession mais ça ne devrait pas dépasser la centaine d'euros.

Stéphane
Steph69
Steph69
Admin

Messages : 3328
Date d'inscription : 04/09/2015
Age : 47
Localisation : Clermont-Ferrand

http://www.toscaneauvergne.jimdo.com

Revenir en haut Aller en bas

Déjà membre mais sans vehicule Empty Re: Déjà membre mais sans vehicule

Message par Cam31 Mer 13 Oct - 8:51

Si ce n'est pas le réglage du PIS, ça peut en effet être une inversion sur la partie mobile du capteur F1 et là, ça va couter cher pour tout démonter et remonter.
Cam31
Cam31

Messages : 29
Date d'inscription : 25/09/2019
Age : 40
Localisation : 31

Revenir en haut Aller en bas

Déjà membre mais sans vehicule Empty Re: Déjà membre mais sans vehicule

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum