Derniers sujets
» Presentation et demande renseignements Garagiste
par epb0 Aujourd'hui à 6:31

» présentation et demande d'aide technique
par epb0 Aujourd'hui à 6:26

» Présentation
par messapien Mer 19 Juin - 19:28

» [30/06/2024] Sortie dans le Sud Ouest
par Cam31 Mar 18 Juin - 13:21

» [Quattroporte V] Changement/réécriture/sauvegarde du disque dur du NIT Bose
par Klaude35 Lun 17 Juin - 18:53

» Production Maserati
par Klaude35 Dim 16 Juin - 16:27

» La carte des membres du forum et garages pour nos autos
par Klaude35 Ven 14 Juin - 18:24

» Rassemblement Itteville tous les 2eme dimanche du mois
par Novice45 Lun 10 Juin - 19:44

» Coups de freins intempestifs sur 4200 CC
par epb0 Sam 8 Juin - 13:20

» Rassemblement Itteville (91) 9 juin 2024
par epb0 Mer 5 Juin - 19:44

» Démontage siège passager QP 5
par Prudent69 Mar 4 Juin - 17:50

» Defaut p0016-p0017 levante s
par epb0 Lun 3 Juin - 11:16

» Présentation
par Cricri68 Sam 1 Juin - 14:27

» [Prudent69] Granturismo 4.2 Grigio Granito / Rosso Corallo
par fouine Ven 31 Mai - 7:28

» Défaut d’alarme
par Ragaigne Patrick Sam 18 Mai - 18:53

» [GRANTURISMO 4.2] - Ploblème ouverture/siège passager.
par Prudent69 Mer 15 Mai - 21:19

» Mainteneur de charge
par Grego21 Mer 15 Mai - 14:48

» [Nicolas83] GranSport Grigio Alfieri / Cuoio
par JUDI83 Ven 10 Mai - 0:48

» [FOUINE] Maserati Granturismo Sport Doubaïote
par fouine Lun 29 Avr - 12:03

» a l'ouverture de la porte chauffeur la glace descent jusqu'an bas
par Bernard Mer 24 Avr - 11:13

» Ligne inox gratuite ? Vider ses silencieux
par Starkew Sam 13 Avr - 16:09

» Bientôt en 4200 GT CC
par epb0 Sam 13 Avr - 9:26

» [X431] Apprentissage BVR -> Prudence avec la fonction DEIS
par epb0 Sam 13 Avr - 9:22

» Kit mains libre et bluetooth
par Berny2405 Mar 2 Avr - 14:41

» Bodykit FairyDesign pour Quattroporte M139
par Starkew Lun 1 Avr - 20:13

» Presentation
par Novice45 Dim 31 Mar - 9:17

» Présentation Popey02
par Popey02x Jeu 21 Mar - 13:40

» Présentation vieux beaux et sa vroum vroum
par Laurent80 Lun 18 Mar - 18:32

» Coupé 4200 GT cambiocorsa ne démarre pas...
par epb0 Dim 17 Mar - 15:48

» Alarme Maserati Ghibli S 2013
par Popey02x Dim 17 Mar - 10:26

Facebook

Le Deal du moment : -32%
-32% Gigabyte G5 MF – PC portable 15,6″ ...
Voir le deal
749.99 €

Problème accélération

3 participants

Aller en bas

Problème accélération Empty Problème accélération

Message par PhB Lun 30 Déc - 18:44

Salut à tous.

J'ai constaté un problème à l'accélération aujourd'hui (alors que je jouais avec un proprio de Granturismo en revenant d'Arcachon)

Quand j'accélère sans dépasser une certaine pression sur la pédale , le moteur monte normalement dans les tours. Mais si je mets pied au plancher, le moteur monte en faisant des à-coups comme si le moteur était au rupteur mais tout en continuant à monter.


Qu'est-ce que ça vous évoque? Un problème de potentiomètre de pédale?
PhB
PhB

Messages : 57
Date d'inscription : 06/11/2017
Localisation : Nord Gironde

Revenir en haut Aller en bas

Problème accélération Empty Re: Problème accélération

Message par Casalito Lun 30 Déc - 19:48

des ratés d'allumage ?

Casalito

Messages : 80
Date d'inscription : 29/04/2019

Revenir en haut Aller en bas

Problème accélération Empty Re: Problème accélération

Message par PhB Lun 30 Déc - 20:16

Ok mais dans ce cas j'aurais le problème quelle que soit la pression exercée sur l'accélérateur. Là, si je me mets au point mort et que je n'accélère qu'à moitié, la montée en régime du moteur se fait très bien. Par contre si j'accélère à fond, j'ai ces soubresauts qui font monter le moteur de façon saccadée.
PhB
PhB

Messages : 57
Date d'inscription : 06/11/2017
Localisation : Nord Gironde

Revenir en haut Aller en bas

Problème accélération Empty Re: Problème accélération

Message par Casalito Lun 30 Déc - 21:05

D'après toi c'est lié à la position de pédale et non au régime moteur ?
Pour en être certain, si à 2000 tr/min tu mets plein au plancher (ou une position très enfoncée mais sans variation) les coupures immédiatement ou à partir d'un certain régime moteur ? Car le signal de pédale reste le même dans ce cas...
Sinon pour cibler ou dédouaner la pédale il faut enregistrer le signal de pédale via une appli Obd afin de confirmer ou non des coupures de signal.

Casalito

Messages : 80
Date d'inscription : 29/04/2019

Revenir en haut Aller en bas

Problème accélération Empty Re: Problème accélération

Message par ChrisGS Mar 31 Déc - 9:12

Peut-être un problème de débitmètre ?
ChrisGS
ChrisGS

Messages : 315
Date d'inscription : 29/11/2015
Age : 40
Localisation : Nièvre

Revenir en haut Aller en bas

Problème accélération Empty Re: Problème accélération

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum