Derniers sujets
» [Prudent69] Granturismo 4.2 Grigio Granito / Rosso Corallo
par Prudent69 Aujourd'hui à 20:57

» Défaut d’alarme
par Ragaigne Patrick Sam 18 Mai - 18:53

» [GRANTURISMO 4.2] - Ploblème ouverture/siège passager.
par Prudent69 Mer 15 Mai - 21:19

» Mainteneur de charge
par Grego21 Mer 15 Mai - 14:48

» [Nicolas83] GranSport Grigio Alfieri / Cuoio
par JUDI83 Ven 10 Mai - 0:48

» [FOUINE] Maserati Granturismo Sport Doubaïote
par fouine Lun 29 Avr - 12:03

» a l'ouverture de la porte chauffeur la glace descent jusqu'an bas
par Bernard Mer 24 Avr - 11:13

» Ligne inox gratuite ? Vider ses silencieux
par Starkew Sam 13 Avr - 16:09

» Bientôt en 4200 GT CC
par epb0 Sam 13 Avr - 9:26

» [X431] Apprentissage BVR -> Prudence avec la fonction DEIS
par epb0 Sam 13 Avr - 9:22

» Kit mains libre et bluetooth
par Berny2405 Mar 2 Avr - 14:41

» Bodykit FairyDesign pour Quattroporte M139
par Starkew Lun 1 Avr - 20:13

» Presentation
par Novice45 Dim 31 Mar - 9:17

» Présentation Popey02
par Popey02x Jeu 21 Mar - 13:40

» [Quattroporte V] Changement/réécriture/sauvegarde du disque dur du NIT Bose
par Prudent69 Mer 20 Mar - 23:04

» Présentation vieux beaux et sa vroum vroum
par Laurent80 Lun 18 Mar - 18:32

» Coupé 4200 GT cambiocorsa ne démarre pas...
par epb0 Dim 17 Mar - 15:48

» Alarme Maserati Ghibli S 2013
par Popey02x Dim 17 Mar - 10:26

» Amplificateur Bose Granturismo / Grancabrio / Quattroporte V
par epb0 Lun 11 Mar - 18:49

» Plastique collant
par Mayou Dim 10 Mar - 13:47

» Granturismo MC Stradale: fumée blanche qui sort du capot
par TridentPhil Ven 8 Mar - 20:43

» Présentation Jay du 34
par Jay842 Ven 8 Mar - 17:16

» bruit de frottement roue arrière gauche sur granturismo
par Martin Mar 5 Mar - 19:43

» Moteur sous-chauffe ? Température d'eau à 70 °C
par epb0 Lun 4 Mar - 21:16

» Ajout siège dans Granturismo MC stradale 2011
par fouine Lun 4 Mar - 19:50

» Présentation gstom en gransport.
par epb0 Lun 4 Mar - 12:29

» Logo Ferrari dans les Maserati ?
par epb0 Ven 1 Mar - 13:00

» problème démarrage Quattroporte
par Jonathan Ven 1 Mar - 6:46

» Présentation
par Jonathan Jeu 29 Fév - 20:09

» Présentation 4200 Spyder CC
par Gesmas Jeu 29 Fév - 18:42

Facebook

Le deal à ne pas rater :
Boîte Avant-Première Star Wars Unlimited – Ombres de la Galaxie : ...
Voir le deal

Mon autoradio ne fonctionne pas

3 participants

Aller en bas

Mon autoradio ne fonctionne pas  Empty Mon autoradio ne fonctionne pas

Message par Don-theo Lun 25 Fév - 18:37

Salut à tous , j’ai un soucis avec ma console central je n’arrive pas à mettre de la music radio ou cd , je ne comprends pas comment il fonctionne :/ j’ai regarder plus ou moins les notices présente sur le site mais rien n’y fais , après j’ai un message quand je l allumé qui me dit qu’il n’y a pas de carte SIM cela viendrait il se la ? Et aussi si vous aviez une solution pour c’est boutons qui collent , pour les nettoyer ou trucs du genre hâte de vous lire merci Wink .  
Ah si par contre ma console affiche bien mes données genre Conso ,autonomie ...

Don-theo

Messages : 19
Date d'inscription : 18/02/2019

Revenir en haut Aller en bas

Mon autoradio ne fonctionne pas  Empty Re: Mon autoradio ne fonctionne pas

Message par megaman Lun 25 Fév - 21:30

Console centrale ? Quelle voiture ? Quel probleme exactement ?

Tu t'es présenté sur le site ?
megaman
megaman

Messages : 306
Date d'inscription : 09/09/2016
Age : 54

Revenir en haut Aller en bas

Mon autoradio ne fonctionne pas  Empty Re: Mon autoradio ne fonctionne pas

Message par Don-theo Mar 26 Fév - 12:17

Salut oui je me suis présenté, alors c’est une 4200 combiocorsa , et donc pour le problème 
Est déjà que je n’arrive pas à mettre la radio ou les cd j’ai un peu essayé hier mais il ne ce passe rien quand j’appuie sur le bouton radio , l’écran se met sur la radio mais après pu rien et je ne sais pas comment rechercher les stations ou quelque chose comme ça , alors que l’écran fonctionne parfaitement sur l’écran de base avec l autonomie la Conso instantanée tout sa ... et enfin ma dernière question est avec quoi peut on nettoyer les boutons de commandes car les miens ont vieillis et collent . Voilà merci

Don-theo

Messages : 19
Date d'inscription : 18/02/2019

Revenir en haut Aller en bas

Mon autoradio ne fonctionne pas  Empty Re: Mon autoradio ne fonctionne pas

Message par megaman Mar 26 Fév - 13:14

Salut,

Il y a un post ici, mais je ne suis pas sur qu'il réponde réellement.

https://www.casatridente.com/t895-gps-gransport-autoradio-becker

Pour le reste, je ne peux pas d'aider car je n'ai pas la doc de cet autoradio. Il faudrait que tu le lises attentivement car il doit y avoir une raison comme par exemple le "Mute" qui peut être activé, d'où aucun son mais un écran qui fonctionne.

Pour ce qui est des boutons qui collent, il y a d'autres post ici qui parlent de ce probleme, mais à ce que j'ai vu, hormis la possibilité de refaire faire les boutons par une société spécialisée, cela risque de na pas être si magique, sans décolorer les boutons ou faire partir les icônes. Mais je m'avance peu être un peu car je n'ai pas ce soucis de mon côté.
megaman
megaman

Messages : 306
Date d'inscription : 09/09/2016
Age : 54

Revenir en haut Aller en bas

Mon autoradio ne fonctionne pas  Empty Re: Mon autoradio ne fonctionne pas

Message par Don-theo Mar 26 Fév - 14:12

Ah oui le mute c’est pas bête du tout Wink , le post est sur une gs et c’est pas le même que le mien :/ , je vais déjà regarder le mute , après pour mes boutons il n’y a déjà presque pu l’es logo , il y’a que ceux du tel qui sont en bonne état , je vais bien regarder ce week end quand même merci en tout cas Wink

Don-theo

Messages : 19
Date d'inscription : 18/02/2019

Revenir en haut Aller en bas

Mon autoradio ne fonctionne pas  Empty Re: Mon autoradio ne fonctionne pas

Message par epb0 Mar 26 Fév - 15:20

regarde la touche "audio off"
epb0
epb0
Admin

Messages : 881
Date d'inscription : 30/09/2015
Age : 52
Localisation : 91

Revenir en haut Aller en bas

Mon autoradio ne fonctionne pas  Empty Re: Mon autoradio ne fonctionne pas

Message par Don-theo Mar 26 Fév - 15:55

Je vais regarder sur le manuel si elle y est , car ça me dit rien comme touche

Don-theo

Messages : 19
Date d'inscription : 18/02/2019

Revenir en haut Aller en bas

Mon autoradio ne fonctionne pas  Empty Re: Mon autoradio ne fonctionne pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum