Derniers sujets
» Présentation Gransport 1977
par Gransport 1977 Aujourd'hui à 10:54

» Miniatures Maserati 1/43
par Princedead Hier à 15:53

» Elargisseurs de voies ou spacers
par xander Jeu 26 Mar - 14:22

» Bonjour à tous
par Princedead Mar 24 Mar - 22:47

» Problème GPS sur Granturismo S de 2009
par Empresario Lun 16 Mar - 22:16

» [Vidéo] Maserati 250F
par ALFIERI69 Dim 15 Mar - 17:19

» Maserati Levante Trofeo
par ALFIERI69 Dim 15 Mar - 17:11

» 4200CC : Problème pour engager la marche arrière et première.
par tonycharente Jeu 12 Mar - 21:28

» Qui sera le 100ème membre du club Casa Tridente ?
par Gransport 1977 Mer 11 Mar - 23:27

» Silencieux MASERATI 4200gt
par chris Mer 11 Mar - 13:11

» La carte des membres du forum et garages pour nos autos
par Gransport 1977 Mar 10 Mar - 7:29

» Garage Spécialisé dans les hauts de France
par ALFIERI69 Mar 10 Mar - 7:20

» Goodwood - Festival of Speed 2020
par ALFIERI69 Mar 10 Mar - 7:18

» Pare-chocs avant Gransport origine
par Gransport4200spyder Ven 6 Mar - 19:11

» Concorso d'Eleganza Villa d'Este
par GIGI Ven 6 Mar - 18:33

» MMXX - Supercar Maserati avec moteur 100 % Maserati
par GIGI Ven 6 Mar - 18:28

» Les anniversaires !
par ALFIERI69 Jeu 5 Mar - 18:43

» Présentation d'un Italien au sang chaud
par Vesper Jeu 5 Mar - 15:47

» Capote noire phase 2 pour 4200 spyder
par Gransport4200spyder Mer 4 Mar - 18:10

» 4200 un peu -spéciale-...
par Ghis9177 Dim 1 Mar - 9:20

» Vends Maserati Gtanturismo 4.2 de 2008 blu azzuro [en vente]
par GIGI Ven 28 Fév - 21:31

» [FrakassoR69] Alfa Romeo Giulia Quadrifoglio
par GIGI Ven 28 Fév - 21:29

» Concession Lyon
par Prudent69 Ven 28 Fév - 13:43

» Rétroviseur
par ALFIERI69 Jeu 27 Fév - 23:39

» Manomètre huile Coupé GT Cambiocorsa
par MY4200 Mer 26 Fév - 22:26

» 2019 la pire année depuis le lancement de la Ghibli
par Mabineralet Mer 26 Fév - 8:54

» DÉCHARGE RAPIDE DE MA BATTERIE : SIEGE CONDUCTEUR
par tonycharente Mar 25 Fév - 14:29

» Image de la semaine 73
par ALFIERI69 Dim 23 Fév - 12:02

» Sports d'Hiver en 3200 GT...
par ALFIERI69 Dim 23 Fév - 12:00

» On parle de nos belles dans Top’s Cars de février !
par epb0 Sam 22 Fév - 10:57

Facebook

-50%
Le deal à ne pas rater :
Promo sur un arbre à chat géant – 154cm de hauteur
68.99 € 138.99 €
Voir le deal

4200CC : Problème pour engager la marche arrière et première.

Page 2 sur 2 Précédent  1, 2

Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par ahvlanico le Dim 12 Jan - 20:59

Casalito a écrit:Taux d'usure 46% il y a 1500km....le réglage du PIS n'est pas automatique sur les GS ?
La calibration peut sauter ?!
as tu eu récemment un souci de batterie ? un passage au diag lors d'un controle technique ?
as tu bien le feux stops qui s'allument quand tu freines ? contacteur de pédale ?

ahvlanico

Messages : 219
Date d'inscription : 07/01/2016

http://www.ncmotorparts.com

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par Casalito le Dim 12 Jan - 21:07

Rien de tout ça, je coupe régulièrement le coupe circuit pour mettre la batterie au CTEK. Pas de CT récemment, moi j'ai passé un OBD il y a plusieurs semaines mais elle fonctionnait très bien depuis...
Feux stop très bien... Pas de souci j'ai checké ce matin...

Casalito

Messages : 72
Date d'inscription : 29/04/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tonycharente le Dim 12 Jan - 21:36

Bonsoir,
En ce qui concerne la mienne, en principe j'ai un garagiste avec la bonne valise qui doit passer chez moi ce mardi (14 janvier). Evidemment je croise les doigts pour qu'un simple réapprentissage règle le problème, mais sinon au moins je devrais savoir la source de mon problème.  Je vous tiendrai tous au courant, bien sûr.
Amitiés
Tony
tonycharente
tonycharente

Messages : 26
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par Casalito le Dim 12 Jan - 22:08

Oui tiens nous au courant je suis preneur car la mienne est aussi bloquée dans son garage du coup...

Casalito

Messages : 72
Date d'inscription : 29/04/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tonycharente le Mar 14 Jan - 20:26

MISE A JOUR
J'ai donc eu le garagiste avec la bonne valise qui est passé chez moi ce mardi (14 janvier).  


La bonne nouvelle...     ...tout va bien à l'arrière.   Il a tout contrôlé avec la valise, il a fait le réapprentissage, il a fait une purge, et tout est bon (usure = 75%).  Avec la valise toutes les vitesses s'enclenchent sans problème.  Aucun problème avec la boîte, l’activateur, la pompe...


La mauvaise nouvelle...    ...elle ne veut toujours pas enclencher une vitesse le moteur tournant.   Et, moteur tournant il a distingué un bruit de roulement venant de l'avant.   Verdict: il y a probablement un roulement dans la cloche qui a suffissent de jeu pour empêcher l'embrayage de fonctionner comme il faut, ce qui empêche les vitesses d'être enclenchées  Il va me faire un devis...   ...mais comme pour changer ce roulement il faut tomber la cloche et vu l'usure (75%) j'aurai sans doute intérêt à remplacer l'embrayage au même temps.   


Donc rien à voir avec le fait qu j'avais coupé la batterie...    ...et cela explique pourquoi il est devenu de plus en plus difficile d'enclencher les vitesses (roulement qui lâche progressivement).


Affaire à suivre...
Amitiés
Tony


Dernière édition par tonycharente le Mar 14 Jan - 21:40, édité 2 fois
tonycharente
tonycharente

Messages : 26
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par ALFIERI69 le Mar 14 Jan - 21:24

Merci pour ton retour.
Tu nous tiens au courant Wink
ALFIERI69
ALFIERI69
Admin

Messages : 3361
Date d'inscription : 05/09/2015
Age : 43
Localisation : Lyon

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par Casalito le Mar 14 Jan - 22:17

Merci pour le retour !
De mon côté, la marche arrière et la 1ere passant moteur éteint et non moteur allumé je crois que je suis bon pour aller écouter moteur tournant si j'ai un bruit suspect...
Ce roulement ce serait quoi ? La butée d'embrayage qui a du jeu et se coince?
Cela pourrait expliquer que sur la fin la 1ere passait encore mais l'embrayage se mettait en prise d'un coup sec vers 2000tr/min...
À suivre également...

Casalito

Messages : 72
Date d'inscription : 29/04/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par Casalito le Jeu 16 Jan - 20:58

Suite du feuilleton sur mon GS:
Après 15min de discussion avec le garage du trident qui m'explique (au passage très gentil de prendre du temps au tel !) tous les modes de panne possibles et comment les reconnaitre en passant du relais qui fait claquer la pompe (voyant TBD + pas de bruit de pompe), de la fuite hydraulique (au sol) , du roulement de sortie de cloche d'embrayage(bruit très fort de casserole) (pb de Tony Charente sans doute) et du capteur de position d'embrayage (gros aimant) qui fausse donc la position de débrayage en faisant des passages violents, pas loin d'un passage à la volée ou des passages sans embrayer completement ou empêcher les passages car ne débraye pas suffisamment... Semble plus être mon cas pour le coup...!
Ce soir je rentre du boulot et veux checker si pas de fuite et si bruit bizarre type roulement...
Et bah moteur tournant, 1ere et M. AR passent sans problème alors que ce WE rien ne passait et je n'ai rien touché... A part brancher la voiture au CTEK.
Je veux bien croire aux faux contacts mais la voiture n'a pas bougé d'un poil !
J'en perd mon latin !

Casalito

Messages : 72
Date d'inscription : 29/04/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par JBdu49 le Jeu 16 Jan - 21:01

Ce ne serait pas simplement un problème de batterie trop faible ?
Il y a plein de voitures qui ont des bugs électroniques quand la batterie est faiblarde

JBdu49

Messages : 23
Date d'inscription : 30/12/2019
Age : 41
Localisation : Maine et Loire

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par Casalito le Jeu 16 Jan - 21:37

J'y ai pensé mais le problème est apparu alors que je roulai depuis 20km et quand je roule ma tension est bien sur 14V...donc j'ai pas l'impression mais à ne pas écarter... Suspens !

Casalito

Messages : 72
Date d'inscription : 29/04/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par ahvlanico le Ven 17 Jan - 7:01

Pour moi tu as besoin d un reparametrage de la course de la butée,liée a ce fameux capteur f1.ou ton capteur est HS mais normalement il remonte une erreur obd
ahvlanico
ahvlanico

Messages : 219
Date d'inscription : 07/01/2016
Localisation : 18

http://www.ncmotorparts.com

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par Casalito le Ven 17 Jan - 9:10

OK, je note ! Le garage du trident me dit que ce capteur étant un gros aimant il très sensible et peut se faire polluer facilement et remonter une information erronée... A suivre

Casalito

Messages : 72
Date d'inscription : 29/04/2019

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par ahvlanico le Ven 17 Jan - 15:13

Le capteur n est pas un aimant. L aimant est sur la butée.
Mais en effet ça peut se polluer je pense..je viens de changer le mien, sans pont c est une galère a éviter.
ahvlanico
ahvlanico

Messages : 219
Date d'inscription : 07/01/2016
Localisation : 18

http://www.ncmotorparts.com

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tonycharente le Lun 24 Fév - 20:59

tonycharente a écrit:MISE A JOUR
J'ai donc eu le garagiste avec la bonne valise qui est passé chez moi ce mardi (14 janvier).  


La bonne nouvelle...     ...tout va bien à l'arrière.   Il a tout contrôlé avec la valise, il a fait le réapprentissage, il a fait une purge, et tout est bon (usure = 75%).  Avec la valise toutes les vitesses s'enclenchent sans problème.  Aucun problème avec la boîte, l’activateur, la pompe...


La mauvaise nouvelle...    ...elle ne veut toujours pas enclencher une vitesse le moteur tournant.   Et, moteur tournant il a distingué un bruit de roulement venant de l'avant.   Verdict: il y a probablement un roulement dans la cloche qui a suffissent de jeu pour empêcher l'embrayage de fonctionner comme il faut, ce qui empêche les vitesses d'être enclenchées  Il va me faire un devis...   ...mais comme pour changer ce roulement il faut tomber la cloche et vu l'usure (75%) j'aurai sans doute intérêt à remplacer l'embrayage au même temps.   


Donc rien à voir avec le fait qu j'avais coupé la batterie...    ...et cela explique pourquoi il est devenu de plus en plus difficile d'enclencher les vitesses (roulement qui lâche progressivement).


Affaire à suivre...
Amitiés
Tony

Suite de mon histoire...    ...en fin, des nouvelles au moins.   Je ne vous ai pas oubliés, mais ce n'est qu'aujourd'hui que "mon" garagiste a pu accueillir ma voiture.   Le transporteur est venu la chercher ce matin... 4200CC : Problème pour engager la marche arrière et première. - Page 2 Remorq10
Affaire à suivre...
Amitiés
Tony
tonycharente
tonycharente

Messages : 26
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par epb0 le Lun 24 Fév - 22:17

Merci de ton retour.
Bon, c'est moche, car entre la MO et les pièces, cela risque d'être douloureux...

epb0
Membre expert
Membre expert

Messages : 557
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par ahvlanico le Mar 25 Fév - 11:16

A suivre...tu nous dira
ahvlanico
ahvlanico

Messages : 219
Date d'inscription : 07/01/2016
Localisation : 18

http://www.ncmotorparts.com

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par ALFIERI69 le Mar 25 Fév - 22:17

On croise les doigts Wink
ALFIERI69
ALFIERI69
Admin

Messages : 3361
Date d'inscription : 05/09/2015
Age : 43
Localisation : Lyon

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par JBdu49 le Mer 26 Fév - 8:01

Tu l'as envoyée dans quel garage : garage du trident à La Roche s/Yon ?

JBdu49

Messages : 23
Date d'inscription : 30/12/2019
Age : 41
Localisation : Maine et Loire

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tonycharente le Jeu 27 Fév - 12:59

JBdu49 a écrit:Tu l'as envoyée dans quel garage : garage du trident à La Roche s/Yon ?
Je l'ai envoyé au garage "Algorithme 44", pas loin de Nantes.  Voir ici

https://www.google.fr/maps/place/Algorithme44/@47.2842645,-1.1981246,17z/data=!3m1!4b1!4m5!3m4!1s0x4805ed281b2120b7:0x1e5b32c7b388c88d!8m2!3d47.2842645!4d-1.1959359


Le propriétaire en est Lénaïc TATARD, qui, avant de créer "Algorithme 44", a travaillé chez Ital Car, puis le Trident à La Roche s/Yon, où il a été chef d'atelier.  C'est lui qui entretenait ma 4200 CC pour l'ancien propriétaire et pour moi aussi depuis mon achat en Novembre 2018.  Je l'ai trouvé très professionnel avec d'excellentes connaissances des 4200, il a une valise adaptée et en plus il est bien moins coûteux qu'en concession  -  surtout pour la MO mais aussi pour les pièces d'origine.  Dans mon cas en particulier, si jamais mon roulement dans la cloche d'embrayage a endommagé la cloche il serait prêt à poser une bonne cloche d’occasion - impossible en concession j'imagine.  De même nous pensons éventuellement à la pose d'une butée "Hills Engineering" en lieu d'une butée d'origine - également impossible en concession j'imagine.  C'est lui qui a accepté de se déplacer chez moi avec sa valise pour diagnostiquer mon problème - ce n'est pas rien.


Pour compléter les renseignements, comme il se trouve à quelque 250 km de chez moi, alors que mon assistance ne me couvrait que jusqu'à la concession Maserati la plus proche (Bordeaux - 112 km) j'ai du faire faire des devis pour ce remorquage.  J’étais à la fois content et inquiété d'avoir trouvé France Transport Autos Motos sur le Bon Coin, source potentielle d'arnaques.  J'ai demandé plusieurs devis, et aux autres annonceurs sur le Bon Coin et aussi aux Dépanneurs/Remorqueurs de mon coin.  Soit les autres ne voulaient pas le faire (trop lourd et/ou trop loin) soit ils étaient carrément deux ou trois fois plus cher.  J'ai donc fait appel à FTAM.  J'avais retrouvé son site web (avec toutes les photos de voitures aussi exceptionnelles et/ou lourdes que la mienne) mais j'avoue avoir toujours été un peu inquiet.   Sans cause!  Ils ont été d'un professionnalisme parfait, avec du beau matériel (remorque trois essuies tout neuf) et ma voiture a bien été livrée!   Voir ici  https://www.transportvehicules.fr/


Voilà, maintenant vous savez tout.
Je vous tiendrai au courant pour la suite de ma réparation.
Amitiés
Tony


Dernière édition par tonycharente le Jeu 27 Fév - 16:06, édité 1 fois
tonycharente
tonycharente

Messages : 26
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par chris le Jeu 27 Fév - 13:18

c'est dans le maine et loire prés d'ancenis
marrant je l'aurai envoyée au trident a la roche c'est + prés en plus
chris
chris

Messages : 237
Date d'inscription : 17/02/2018
Age : 55

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tonycharente le Jeu 27 Fév - 13:48

chris a écrit:c'est dans le maine et loire prés d'ancenis
marrant je l'aurai envoyée au trident a la roche c'est + prés en plus
Oui, le Trident à la Roche aurait été mon autre choix  -  mais j'ai préféré M. Tatard pour toutes les raisons que j'ai mis ci-dessus.
tonycharente
tonycharente

Messages : 26
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par tonycharente le Jeu 12 Mar - 21:28

Quelques nouvelles de ma voiture...
 
« Mon » garagiste a trouvé que la butée n'était pas alimentée en huile hydraulique.   Il a donc commandé et puis remplacé l'électrovanne.
 
Les bonnes nouvelles : suite au remplacement de l’électrovanne mes vitesses passent normalement à nouveau.   Ceci implique que la cloche d'embrayage n'aurait pas été abîmé par le roulement de la cloche qui fait du bruit  -  voire que le bruit provient peut-être du roulement de la butée et non pas du roulement de la cloche.   En tout cas, je ne devrais pas avoir à faire remplacer la cloche d'embrayage.
 
La mauvaise : Il reste qu'il faudra quand même remplacer le roulement bruyant.   Donc le garage aura quand même à tomber la cloche et remplacer tout ce qui est remplaçable pendant que l'on y est, y compris l'embrayage, vu le MO pour tomber la cloche.
 
J’en profite pour faire remplacer la butée d’origine Maserati par une butée Hill Engineering.
 
Affaire à suivre...
Amitiés
Tony
tonycharente
tonycharente

Messages : 26
Date d'inscription : 22/09/2018

Revenir en haut Aller en bas

4200CC : Problème pour engager la marche arrière et première. - Page 2 Empty Re: 4200CC : Problème pour engager la marche arrière et première.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum