Derniers sujets
» Tout nouveau en Gs
par Ollive Aujourd'hui à 11:37

» Maserati GranTurismo 2018
par ALFIERI69 Hier à 23:49

» Nouveau jouet !
par ALFIERI69 Mar 27 Juin - 23:05

» GranTurismo restylée
par ALFIERI69 Mar 27 Juin - 23:00

» [8-9 Juillet 2017] - WE dans le JURA
par ALFIERI69 Mar 27 Juin - 20:06

» Bonjour à tous
par yoyo91 Lun 26 Juin - 16:41

» Ma GS au banc de tir !
par Duke69 Dim 25 Juin - 21:23

» Les anniversaires !
par Steph69 Sam 24 Juin - 22:13

» Maserati à Champigny ?
par ALFIERI69 Jeu 22 Juin - 20:09

» controlez vos relais de pompe F1
par epb0 Jeu 22 Juin - 19:29

» Ma 4200 GT BVM .
par GTO42 Mer 21 Juin - 10:43

» bonjour d'en face
par ALAIN Lun 19 Juin - 14:06

» Fragilité lève-vitre ?
par mazz Lun 19 Juin - 13:31

» GranSport ChrisGS
par Steph69 Dim 18 Juin - 21:01

» P'tit Coeur et sa Gransport Bianco Fuji
par ALFIERI69 Dim 18 Juin - 20:20

» Automoto - Road trip Italie
par ALFIERI69 Dim 18 Juin - 17:26

» Image de la semaine 44
par ALFIERI69 Dim 18 Juin - 15:08

» [9-11 juin 2017] Grand Prix de l'Age d'Or - Dijon Prenois
par ALFIERI69 Dim 18 Juin - 14:17

» Suite famille ChrisGS
par retiairegt Ven 16 Juin - 20:18

» petite sortie café uriage ,chamrousse
par alexgta Mer 14 Juin - 22:17

» Les garages pour entretenir nos Maserati
par ced422 Mer 14 Juin - 18:08

» [Steph69] GranSport Blu Nettuno, Cuoio
par Steph69 Mer 14 Juin - 15:11

» Petite présentation de ma QP
par Steph69 Mer 14 Juin - 15:06

» Un nouveau du 35
par GTO42 Mer 14 Juin - 12:50

» [VENDS] 1 Jante avant de 4200
par Yannerati Dim 11 Juin - 13:54

» Une deuxième 4200 en Touraine
par Steph69 Ven 9 Juin - 21:22

» Maserati Glamour
par MACANE Ven 9 Juin - 12:15

» probleme ouverture coffre + feux rouge de signalisation arriere sur 4200
par megaman Jeu 8 Juin - 21:53

» demarrage 4200
par mazz Jeu 8 Juin - 16:12

» en 4200 GT
par ALFIERI69 Mar 6 Juin - 23:44

Facebook


Coupé 4200 GT cambiocorsa ne démarre pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Coupé 4200 GT cambiocorsa ne démarre pas...

Message par ced422 le Dim 14 Fév - 18:28

Bonsoir à tous,

Aujourd'hui j'ai voulu faire un tour avec mon coupé 4200 GT de 2005 (cambiocorsa) mais il m' a été imposible de démarrer la voiture.

La voiture n'avait pas tourné depuis un mois et demi environ. J'avais coupé la batterie (via le coupe batterie dans le coffre) pendant cette période d'hivernage. Quand j'ai remis la batterie, il y a eu les buz habituelles mais il me semble qu'ils ont duré moins longtemps que d'habitude....j'ai tourné la clé pour démarrer (pas de voyant inhabituel allumé) mais la voiture a émis des sortes de "clap clap clap" et impossible de démarrer. Je n'ai pas trop insisté car j'ai eu peur de fusiller le démarreur.....

Le voltmètre de la batterie (moteur à l'arrêt) se situe légèrement en dessous de la barre intermédiaire entre le 10v et le 14v soit un peu moins de 12,5v. La radio fonctionne, les vitres aussi mais le moteur ne démarre pas.

Pensez-vous que cela vienne de la batterie ? Que me conseillez vous pour démarrer la voiture (booster...) ? que me conseillez vous pour que cela ne se reproduise pas lorsque la voiture ne roule pas d'environ 1 mois ?

En vous remerciant pour votre aide.

Cdt.

Cédric

ced422

Messages : 58
Date d'inscription : 31/01/2016

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par gregosh le Dim 14 Fév - 19:08

bonjour ,
On considere une batterie HS quand sa tension <10,8 v et déchargée entre 12 et 12,3 v..
Apparement dans ton cas si tu lis une valeur légèrement <12,5v ta batterie est simplement déchargée donc rien de "grave" Smile
avatar
gregosh

Messages : 54
Date d'inscription : 09/01/2016
Age : 43
Localisation : pays basques

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par ced422 le Dim 14 Fév - 19:41

Bonsoir,

Merci pour ton retour....

J'espère que tu as raison et que ce n'est pas plus grave....

Bonne soirée.... Trident

ced422

Messages : 58
Date d'inscription : 31/01/2016

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par Steph69 le Dim 14 Fév - 20:47

Pareil. Si le buzz de la pompe F1 ne dure pas longtemps à froid, c'est que la batterie n'est pas suffisamment chargée. Un coup de chargeur et ce sera reparti. Wink

Stéphane
avatar
Steph69
Admin

Messages : 2187
Date d'inscription : 04/09/2015
Age : 43
Localisation : Clermont-Ferrand

http://www.forzaevent.com

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par ced422 le Dim 14 Fév - 23:08

Le we prochain je m'occuperai de charger la batterie...j'ai hate de l'entendre chanter à nouveau....

Merci pour vos avis éclairés et bonne fin de soirée....

Cédric

ced422

Messages : 58
Date d'inscription : 31/01/2016

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par gregosh le Lun 15 Fév - 5:56

Ne sois pas inquiet .. pour peu que ta batterie sois un peu agée ,un peut de froid hivernal par dessus et la décharge devient un phenomene  sommes toute normale..
avatar
gregosh

Messages : 54
Date d'inscription : 09/01/2016
Age : 43
Localisation : pays basques

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par FrakassoR69 le Lun 15 Fév - 8:31

pour éviter une prochaine déconvenue de la sorte, il faudrait mettre en charge / entretien la batterie lorsque que tu laisses ta voiture qq semaines.
mais comme tout le monde, pas d'inquiétude, après l'avoir rechargé, la batterie pourra redémarrer ta belle sans soucis Wink
avatar
FrakassoR69
Membre donateur
Membre donateur

Messages : 450
Date d'inscription : 05/09/2015
Age : 36
Localisation : Lyon

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par ced422 le Lun 15 Fév - 9:08

Merci beaucoup pour vos conseils et pour le partage de vos expériences.

Je suis fautif car en règle général je ne laisse pas un véhicule inactif autant de temps mais le climat ne s'est pas bien prêté ces derniers jours et j'ai préféré laissé la Maset dans le garage......

A bientôt......

ced422

Messages : 58
Date d'inscription : 31/01/2016

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par ced422 le Dim 21 Fév - 19:00

bonsoir à tous,

Après une séance de charge avec le CTECK 5.0, j'ai entendu mon bolide ronronner à nouveau....merci pour les conseils que vous m'avez apporté....

@ bientôt Trident

ced422

Messages : 58
Date d'inscription : 31/01/2016

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par Steph69 le Dim 21 Fév - 19:16

Voilà une bonne nouvelle pour finir ce week-end ensoleillé. 

Stéphane
avatar
Steph69
Admin

Messages : 2187
Date d'inscription : 04/09/2015
Age : 43
Localisation : Clermont-Ferrand

http://www.forzaevent.com

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par FrakassoR69 le Dim 21 Fév - 19:52

Bravo
avatar
FrakassoR69
Membre donateur
Membre donateur

Messages : 450
Date d'inscription : 05/09/2015
Age : 36
Localisation : Lyon

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par gregosh le Dim 21 Fév - 23:48

Ravi pour Toi ! Smile
avatar
gregosh

Messages : 54
Date d'inscription : 09/01/2016
Age : 43
Localisation : pays basques

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum