Derniers sujets
» quel logiciel et cable pour rentrer dans les entrailles d'une 4200
par LaMamaSpyder Hier à 8:18

» Panne aléatoire / erreur boîte CC sur 4200 GT
par epb0 Hier à 6:34

» [QP] - Pb voyant moteur + vitre electrique
par JC2S Mar 12 Déc - 9:25

» Insolites
par FrakassoR69 Ven 8 Déc - 19:43

» NIT Bose / Système multimédia Bose - Maserati Quattroporte V (M139)
par megaman Mer 6 Déc - 12:10

» controlez vos relais de pompe F1
par JC2S Lun 4 Déc - 9:45

» Image de la semaine 48
par ALFIERI69 Sam 2 Déc - 23:44

» pépites Maserati au salon Milano Autoclassica
par ALFIERI69 Ven 1 Déc - 21:31

» Nouveau système multimédia GranTurismo 2018
par ALFIERI69 Ven 1 Déc - 21:25

» Image de la semaine 47
par ALFIERI69 Jeu 30 Nov - 23:49

» Maserati Glamour
par Steph69 Jeu 30 Nov - 20:50

» Les anniversaires !
par Domi13 Jeu 30 Nov - 18:40

» 100 000 km pour un 4200...et après ?
par Prudent69 Lun 27 Nov - 22:41

» Nouvel arrivant
par PhB Lun 27 Nov - 18:00

» Maserati Granturismo 2018 (Direct Auto)
par epb0 Lun 27 Nov - 13:09

» [3200 / 4200 / GranSport] Les meilleurs pneus ?
par Nicolas 4200 gt Dim 26 Nov - 21:47

» bonjour d'en face
par ALAIN Dim 26 Nov - 13:13

» [Alexgta] Le nouveau GranSport rosso d'Alex
par Steph69 Sam 25 Nov - 19:07

» Nouveau venu
par mp58 Mer 22 Nov - 18:51

» Giornata 2018
par Steph69 Mer 22 Nov - 18:17

» Bitter CD - Une copie de Maserati
par ALFIERI69 Mar 21 Nov - 22:51

» Nouveau en GS MCV dans le 33
par steeve33 Mar 21 Nov - 4:45

» Le chauffard roulait en Maserati.
par PhB Lun 20 Nov - 23:48

» P'tit Coeur et sa Gransport Bianco Fuji
par GIGI Lun 20 Nov - 15:27

» adopteunemaserati.com
par GIGI Dim 19 Nov - 20:10

» Maserati Ghibli GranLusso et GranSport
par ALFIERI69 Sam 18 Nov - 18:21

» Maserati Levante GTS
par ALFIERI69 Sam 18 Nov - 17:36

» tapis de sol - gransport MCV
par Catalan Ven 17 Nov - 22:50

» AIE AIE BATTERIE !
par ahvlanico Ven 17 Nov - 8:46

» [10-12 novembre 2017] Epoqu'Auto Lyon
par P'tit Coeur Lun 13 Nov - 16:33

Facebook


Coupé 4200 GT cambiocorsa ne démarre pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Coupé 4200 GT cambiocorsa ne démarre pas...

Message par ced422 le Dim 14 Fév - 18:28

Bonsoir à tous,

Aujourd'hui j'ai voulu faire un tour avec mon coupé 4200 GT de 2005 (cambiocorsa) mais il m' a été imposible de démarrer la voiture.

La voiture n'avait pas tourné depuis un mois et demi environ. J'avais coupé la batterie (via le coupe batterie dans le coffre) pendant cette période d'hivernage. Quand j'ai remis la batterie, il y a eu les buz habituelles mais il me semble qu'ils ont duré moins longtemps que d'habitude....j'ai tourné la clé pour démarrer (pas de voyant inhabituel allumé) mais la voiture a émis des sortes de "clap clap clap" et impossible de démarrer. Je n'ai pas trop insisté car j'ai eu peur de fusiller le démarreur.....

Le voltmètre de la batterie (moteur à l'arrêt) se situe légèrement en dessous de la barre intermédiaire entre le 10v et le 14v soit un peu moins de 12,5v. La radio fonctionne, les vitres aussi mais le moteur ne démarre pas.

Pensez-vous que cela vienne de la batterie ? Que me conseillez vous pour démarrer la voiture (booster...) ? que me conseillez vous pour que cela ne se reproduise pas lorsque la voiture ne roule pas d'environ 1 mois ?

En vous remerciant pour votre aide.

Cdt.

Cédric

ced422

Messages : 63
Date d'inscription : 31/01/2016

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par gregosh le Dim 14 Fév - 19:08

bonjour ,
On considere une batterie HS quand sa tension <10,8 v et déchargée entre 12 et 12,3 v..
Apparement dans ton cas si tu lis une valeur légèrement <12,5v ta batterie est simplement déchargée donc rien de "grave" Smile
avatar
gregosh

Messages : 54
Date d'inscription : 09/01/2016
Age : 44
Localisation : pays basques

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par ced422 le Dim 14 Fév - 19:41

Bonsoir,

Merci pour ton retour....

J'espère que tu as raison et que ce n'est pas plus grave....

Bonne soirée.... Trident

ced422

Messages : 63
Date d'inscription : 31/01/2016

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par Steph69 le Dim 14 Fév - 20:47

Pareil. Si le buzz de la pompe F1 ne dure pas longtemps à froid, c'est que la batterie n'est pas suffisamment chargée. Un coup de chargeur et ce sera reparti. Wink

Stéphane
avatar
Steph69
Admin

Messages : 2290
Date d'inscription : 04/09/2015
Age : 43
Localisation : Clermont-Ferrand

http://www.forzaevent.com

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par ced422 le Dim 14 Fév - 23:08

Le we prochain je m'occuperai de charger la batterie...j'ai hate de l'entendre chanter à nouveau....

Merci pour vos avis éclairés et bonne fin de soirée....

Cédric

ced422

Messages : 63
Date d'inscription : 31/01/2016

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par gregosh le Lun 15 Fév - 5:56

Ne sois pas inquiet .. pour peu que ta batterie sois un peu agée ,un peut de froid hivernal par dessus et la décharge devient un phenomene  sommes toute normale..
avatar
gregosh

Messages : 54
Date d'inscription : 09/01/2016
Age : 44
Localisation : pays basques

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par FrakassoR69 le Lun 15 Fév - 8:31

pour éviter une prochaine déconvenue de la sorte, il faudrait mettre en charge / entretien la batterie lorsque que tu laisses ta voiture qq semaines.
mais comme tout le monde, pas d'inquiétude, après l'avoir rechargé, la batterie pourra redémarrer ta belle sans soucis Wink
avatar
FrakassoR69
Membre donateur
Membre donateur

Messages : 482
Date d'inscription : 05/09/2015
Age : 36
Localisation : Lyon

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par ced422 le Lun 15 Fév - 9:08

Merci beaucoup pour vos conseils et pour le partage de vos expériences.

Je suis fautif car en règle général je ne laisse pas un véhicule inactif autant de temps mais le climat ne s'est pas bien prêté ces derniers jours et j'ai préféré laissé la Maset dans le garage......

A bientôt......

ced422

Messages : 63
Date d'inscription : 31/01/2016

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par ced422 le Dim 21 Fév - 19:00

bonsoir à tous,

Après une séance de charge avec le CTECK 5.0, j'ai entendu mon bolide ronronner à nouveau....merci pour les conseils que vous m'avez apporté....

@ bientôt Trident

ced422

Messages : 63
Date d'inscription : 31/01/2016

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par Steph69 le Dim 21 Fév - 19:16

Voilà une bonne nouvelle pour finir ce week-end ensoleillé. 

Stéphane
avatar
Steph69
Admin

Messages : 2290
Date d'inscription : 04/09/2015
Age : 43
Localisation : Clermont-Ferrand

http://www.forzaevent.com

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par FrakassoR69 le Dim 21 Fév - 19:52

Bravo
avatar
FrakassoR69
Membre donateur
Membre donateur

Messages : 482
Date d'inscription : 05/09/2015
Age : 36
Localisation : Lyon

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par gregosh le Dim 21 Fév - 23:48

Ravi pour Toi ! Smile
avatar
gregosh

Messages : 54
Date d'inscription : 09/01/2016
Age : 44
Localisation : pays basques

Revenir en haut Aller en bas

Re: Coupé 4200 GT cambiocorsa ne démarre pas...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum