Derniers sujets
» Je l'ai! Ma première Maserati
par FrakassoR69 Aujourd'hui à 16:32

» Le chant du cygne
par jalbert355 Aujourd'hui à 15:30

» Les anniversaires !
par ALFIERI69 Aujourd'hui à 13:26

» GiGi - Présentation
par Alexandra54 Aujourd'hui à 11:39

» Batterie granturismo
par Steph69 Aujourd'hui à 10:17

» Sciadipersia - La GranTurismo revue par Touring
par ALFIERI69 Hier à 22:36

» Ma présentation et ma belle
par mp58 Hier à 18:58

» Double Clés
par Yoyo40 Hier à 17:58

» lili it's me
par lili Hier à 4:26

» Maserati Glamour
par GIGI Hier à 0:14

» Présentation d'un Italien au sang chaud
par GIGI Hier à 0:07

» Nouveau propriétaire d'une Maserati Quattroporte V dans le 44
par GIGI Hier à 0:04

» Nouvelle en toute petite Maserati
par GIGI Hier à 0:01

» Un rêve qui devient réalité..
par Catalan Lun 19 Nov - 21:52

» Maserati Death Twins
par A.S Lun 19 Nov - 16:02

» NOVICE / J'ai besoin de conseils sur l'usage de la boite F1 de ma 4200
par ALFIERI69 Dim 18 Nov - 22:52

» Maserati 3200 GT
par Pierre D Dim 18 Nov - 18:06

» [12-14 octobre 2018] 3200GT 20th anniversary
par Laurent68 Ven 16 Nov - 20:25

» Vibrations moteur 4200
par COARMA Ven 16 Nov - 19:47

» Pogea revisite la Maserati GranCabrio
par Laurent68 Ven 16 Nov - 18:34

» Points à vérifier sur 3200 GT
par Laurent68 Ven 16 Nov - 18:08

» La carte des membres du forum et garages pour nos autos
par mazz Ven 16 Nov - 12:06

» J’achète ma 4200 demain! Besoin d'infos sur des accessoires
par Steph69 Ven 16 Nov - 11:21

» Bientôt en 4200 si je trouve la promise.
par Laurent68 Jeu 15 Nov - 18:29

» bonjour d'en face
par Laurent68 Jeu 15 Nov - 17:34

» [9-11 novembre 2018] Epoqu'Auto
par ALFIERI69 Mer 14 Nov - 22:42

» [SuperFast] - Maserati Quattroporte Sport GTS
par SuperFast Mer 14 Nov - 16:45

» Les vacances d'ALFIERI69 - Episode 4 - Maserati Modène
par Alexandra54 Mer 14 Nov - 13:38

» Triangle AR droit inf et biellette
par barou Dim 11 Nov - 20:38

» Annonce Quatttroporte Sport GTS
par Vesper Ven 9 Nov - 18:25

Facebook


[GranSport] Problème démarrage après avoir effectué le plein

Aller en bas

[GranSport] Problème démarrage après avoir effectué le plein

Message par nicolas83 le Mer 10 Mai - 18:57

Salut à tous. 

Je rencontre un problème insolite avec la GranSport. Elle a du mal a démarrer après que j'ai effectuer le plein d'essence.

Je m'explique: je coupe le moteur, j'ouvre la trappe a essence, je fait le plein, je ferme la trappe a essence, je remet le contact, j'appuie sur Start et là le démarreur tourne dans le vide. Je coupe le contact, je remet le contact: le démarreur tourne dans le vide mais réussit à démarrer avec difficulté le moteur qui menace de caler. Obliger de mettre un coup de gaz et là c'est bon. 

Ça me l'a fait à chaque fois que j'ai fait le plein (c'est à dire trois fois).  Pour tous les autre démarrages, aucun problème elle démarre au quart de tour.

J'en ai parlé au mécano qui m'a fait la révision. Il a opté sur le fait que faire le plein réclame du temps et qu'en conséquence le coupe moteur se mettait en route.  Il m'a conseiller de verrouiller puis déverrouiller la voiture après avoir fini de faire le plein. Ca n'a bien entendu en rien régler le problème.

Est ce que certains ont déjà rencontrer cette situation?
avatar
nicolas83

Messages : 44
Date d'inscription : 03/03/2017
Age : 38
Localisation : Var

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par QP_18 le Mer 10 Mai - 20:28

Bonjour
Je suppose que pour les pleins il s'agit en fait de redémarrage à chaud. Est ce que cela fait la même chose sur des redémarrages du même genre mais sans avoir refait le plein ? Peut être tester aussi l'ouverture du bouchon (dégazage) sans apport de carburant pour en voir l'éventuelle influence.
Sinon c'est le démarreur qui semble ne pas faire son job ou le moteur démarre mais tourne mal (en menaçant de caler) ?
avatar
QP_18

Messages : 64
Date d'inscription : 18/02/2016
Localisation : Saint-Germain du Puy

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par nicolas83 le Jeu 11 Mai - 9:05

ce sont de bonnes hypothèses.  Pour les redémarrages à chaud je n'ai pas noté de soucis particulier. Toutefois c'est à retester dans les mêmes conditions que pour faire le plein.

Le démarreur me semble fonctionner correctement. J'ai plutôt l'impression qu'il n'a rien à allumer et qu'il y a donc un problème dans l'acheminement de l'essence. En réfléchissant à tes observations, j'ai l'impression que la pompe à essence se désamorce. (je ne sais pas si c'est possible ca)

Je vais donc tester le bouchon de la trappe à essence comme tu le suggère.
avatar
nicolas83

Messages : 44
Date d'inscription : 03/03/2017
Age : 38
Localisation : Var

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par Steph69 le Jeu 11 Mai - 9:34

Thierry71 a le même souci sur sa 4200 et ça m'est arrivé aussi. Le moteur s'étouffe au redémarrage à chaud. En le laissant reposer quelques minutes, ça repart.

Je ne sais pas d'où provient le problème.

Stéphane
avatar
Steph69
Admin

Messages : 2772
Date d'inscription : 04/09/2015
Age : 44
Localisation : Clermont-Ferrand

http://www.forzaevent.com

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par JC2S le Jeu 11 Mai - 11:24

ça ressemblerai pas à un moteur noyé ça ? A la coupure à chaud , les injecteurs continueraient de pisser un peu ? Et là c'est plus difficile pour redémarrer ... A voir si odeur d'essence et fumées noires au redémarrage .
avatar
JC2S

Messages : 277
Date d'inscription : 17/02/2016
Age : 59
Localisation : BOURGES

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par Steph69 le Jeu 11 Mai - 12:55

Oui, c'est ce type de symptômes. Wink

Stéphane
avatar
Steph69
Admin

Messages : 2772
Date d'inscription : 04/09/2015
Age : 44
Localisation : Clermont-Ferrand

http://www.forzaevent.com

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par Nicolas 4200 gt le Jeu 11 Mai - 14:07

Bonjour à tous

Pour info sur ma 4200 parfois à chaud j’étais obligé de me reprendre à deux fois pour la démarrer mais pas tout le temps.

Depuis que j’ai changé les bougies plus aucun problème et j’ai remarqué que sur les 8 une n’était pas génial elle était humide

Pour les changer aucun problème majeur

Maintenant dire que cela est la solution !!!!!! 
Nicolas 43
avatar
Nicolas 4200 gt
Membre donateur
Membre donateur

Messages : 74
Date d'inscription : 30/12/2016
Age : 50
Localisation : 43

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par alexgta le Jeu 11 Mai - 21:44

j'ai le meme probleme parfois , quand elle est bien chaude de temps en temps elle a du mal obligé de mettre un coup de gaz

alexgta

Messages : 33
Date d'inscription : 26/09/2015

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par nicolas83 le Ven 12 Mai - 8:51

Merci pour vos retours multiples.

Pour les bougies je ne pense pas, elle ont été changées il y a pas si longtemps et elles ont été vérifiée la semaine dernière lors de la révision annuelle.

Ce week end je testerai sur les démarrages à chaud. A vous lire, il me semble que ce soit un problème récurrent mais pas très grave.
avatar
nicolas83

Messages : 44
Date d'inscription : 03/03/2017
Age : 38
Localisation : Var

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par epb0 le Ven 12 Mai - 16:02

Aucun problème sur la mienne.

epb0
Membre expert
Membre expert

Messages : 405
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum