Derniers sujets
» Insolites
par FrakassoR69 Ven 8 Déc - 19:43

» NIT Bose / Système multimédia Bose - Maserati Quattroporte V (M139)
par megaman Mer 6 Déc - 12:10

» controlez vos relais de pompe F1
par JC2S Lun 4 Déc - 9:45

» Image de la semaine 48
par ALFIERI69 Sam 2 Déc - 23:44

» pépites Maserati au salon Milano Autoclassica
par ALFIERI69 Ven 1 Déc - 21:31

» Nouveau système multimédia GranTurismo 2018
par ALFIERI69 Ven 1 Déc - 21:25

» [QP] - Pb voyant moteur + vitre electrique
par ALFIERI69 Ven 1 Déc - 21:09

» Image de la semaine 47
par ALFIERI69 Jeu 30 Nov - 23:49

» Maserati Glamour
par Steph69 Jeu 30 Nov - 20:50

» Les anniversaires !
par Domi13 Jeu 30 Nov - 18:40

» 100 000 km pour un 4200...et après ?
par Prudent69 Lun 27 Nov - 22:41

» Nouvel arrivant
par PhB Lun 27 Nov - 18:00

» Maserati Granturismo 2018 (Direct Auto)
par epb0 Lun 27 Nov - 13:09

» [3200 / 4200 / GranSport] Les meilleurs pneus ?
par Nicolas 4200 gt Dim 26 Nov - 21:47

» bonjour d'en face
par ALAIN Dim 26 Nov - 13:13

» [Alexgta] Le nouveau GranSport rosso d'Alex
par Steph69 Sam 25 Nov - 19:07

» Nouveau venu
par mp58 Mer 22 Nov - 18:51

» Giornata 2018
par Steph69 Mer 22 Nov - 18:17

» Bitter CD - Une copie de Maserati
par ALFIERI69 Mar 21 Nov - 22:51

» Nouveau en GS MCV dans le 33
par steeve33 Mar 21 Nov - 4:45

» Le chauffard roulait en Maserati.
par PhB Lun 20 Nov - 23:48

» P'tit Coeur et sa Gransport Bianco Fuji
par GIGI Lun 20 Nov - 15:27

» Panne aléatoire / erreur boîte CC sur 4200 GT
par Steph69 Lun 20 Nov - 13:23

» adopteunemaserati.com
par GIGI Dim 19 Nov - 20:10

» Maserati Ghibli GranLusso et GranSport
par ALFIERI69 Sam 18 Nov - 18:21

» Maserati Levante GTS
par ALFIERI69 Sam 18 Nov - 17:36

» tapis de sol - gransport MCV
par Catalan Ven 17 Nov - 22:50

» AIE AIE BATTERIE !
par ahvlanico Ven 17 Nov - 8:46

» [10-12 novembre 2017] Epoqu'Auto Lyon
par P'tit Coeur Lun 13 Nov - 16:33

» Dernière sortie avant l'hiver
par JC2S Lun 13 Nov - 11:45

Facebook


[GranSport] Problème démarrage après avoir effectué le plein

Voir le sujet précédent Voir le sujet suivant Aller en bas

[GranSport] Problème démarrage après avoir effectué le plein

Message par nicolas83 le Mer 10 Mai - 18:57

Salut à tous. 

Je rencontre un problème insolite avec la GranSport. Elle a du mal a démarrer après que j'ai effectuer le plein d'essence.

Je m'explique: je coupe le moteur, j'ouvre la trappe a essence, je fait le plein, je ferme la trappe a essence, je remet le contact, j'appuie sur Start et là le démarreur tourne dans le vide. Je coupe le contact, je remet le contact: le démarreur tourne dans le vide mais réussit à démarrer avec difficulté le moteur qui menace de caler. Obliger de mettre un coup de gaz et là c'est bon. 

Ça me l'a fait à chaque fois que j'ai fait le plein (c'est à dire trois fois).  Pour tous les autre démarrages, aucun problème elle démarre au quart de tour.

J'en ai parlé au mécano qui m'a fait la révision. Il a opté sur le fait que faire le plein réclame du temps et qu'en conséquence le coupe moteur se mettait en route.  Il m'a conseiller de verrouiller puis déverrouiller la voiture après avoir fini de faire le plein. Ca n'a bien entendu en rien régler le problème.

Est ce que certains ont déjà rencontrer cette situation?
avatar
nicolas83

Messages : 44
Date d'inscription : 03/03/2017
Age : 37
Localisation : Var

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par QP_18 le Mer 10 Mai - 20:28

Bonjour
Je suppose que pour les pleins il s'agit en fait de redémarrage à chaud. Est ce que cela fait la même chose sur des redémarrages du même genre mais sans avoir refait le plein ? Peut être tester aussi l'ouverture du bouchon (dégazage) sans apport de carburant pour en voir l'éventuelle influence.
Sinon c'est le démarreur qui semble ne pas faire son job ou le moteur démarre mais tourne mal (en menaçant de caler) ?
avatar
QP_18

Messages : 47
Date d'inscription : 18/02/2016
Localisation : Saint-Germain du Puy

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par nicolas83 le Jeu 11 Mai - 9:05

ce sont de bonnes hypothèses.  Pour les redémarrages à chaud je n'ai pas noté de soucis particulier. Toutefois c'est à retester dans les mêmes conditions que pour faire le plein.

Le démarreur me semble fonctionner correctement. J'ai plutôt l'impression qu'il n'a rien à allumer et qu'il y a donc un problème dans l'acheminement de l'essence. En réfléchissant à tes observations, j'ai l'impression que la pompe à essence se désamorce. (je ne sais pas si c'est possible ca)

Je vais donc tester le bouchon de la trappe à essence comme tu le suggère.
avatar
nicolas83

Messages : 44
Date d'inscription : 03/03/2017
Age : 37
Localisation : Var

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par Steph69 le Jeu 11 Mai - 9:34

Thierry71 a le même souci sur sa 4200 et ça m'est arrivé aussi. Le moteur s'étouffe au redémarrage à chaud. En le laissant reposer quelques minutes, ça repart.

Je ne sais pas d'où provient le problème.

Stéphane
avatar
Steph69
Admin

Messages : 2290
Date d'inscription : 04/09/2015
Age : 43
Localisation : Clermont-Ferrand

http://www.forzaevent.com

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par JC2S le Jeu 11 Mai - 11:24

ça ressemblerai pas à un moteur noyé ça ? A la coupure à chaud , les injecteurs continueraient de pisser un peu ? Et là c'est plus difficile pour redémarrer ... A voir si odeur d'essence et fumées noires au redémarrage .
avatar
JC2S

Messages : 190
Date d'inscription : 17/02/2016
Age : 58
Localisation : BOURGES

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par Steph69 le Jeu 11 Mai - 12:55

Oui, c'est ce type de symptômes. Wink

Stéphane
avatar
Steph69
Admin

Messages : 2290
Date d'inscription : 04/09/2015
Age : 43
Localisation : Clermont-Ferrand

http://www.forzaevent.com

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par Nicolas 4200 gt le Jeu 11 Mai - 14:07

Bonjour à tous

Pour info sur ma 4200 parfois à chaud j’étais obligé de me reprendre à deux fois pour la démarrer mais pas tout le temps.

Depuis que j’ai changé les bougies plus aucun problème et j’ai remarqué que sur les 8 une n’était pas génial elle était humide

Pour les changer aucun problème majeur

Maintenant dire que cela est la solution !!!!!! 
Nicolas 43
avatar
Nicolas 4200 gt

Messages : 35
Date d'inscription : 30/12/2016
Age : 50
Localisation : 43

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par alexgta le Jeu 11 Mai - 21:44

j'ai le meme probleme parfois , quand elle est bien chaude de temps en temps elle a du mal obligé de mettre un coup de gaz

alexgta

Messages : 33
Date d'inscription : 26/09/2015

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par nicolas83 le Ven 12 Mai - 8:51

Merci pour vos retours multiples.

Pour les bougies je ne pense pas, elle ont été changées il y a pas si longtemps et elles ont été vérifiée la semaine dernière lors de la révision annuelle.

Ce week end je testerai sur les démarrages à chaud. A vous lire, il me semble que ce soit un problème récurrent mais pas très grave.
avatar
nicolas83

Messages : 44
Date d'inscription : 03/03/2017
Age : 37
Localisation : Var

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par epb0 le Ven 12 Mai - 16:02

Aucun problème sur la mienne.

epb0

Messages : 265
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

Re: [GranSport] Problème démarrage après avoir effectué le plein

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum