Derniers sujets
» Essuie glace Granturismo
par Empresario Aujourd'hui à 17:05

» [8-9-10 novembre 2019] Epoqu'Auto
par Princedead Hier à 23:37

» Les anniversaires !
par Steph69 Hier à 21:37

» Filtre à huile 4200/GS
par epb0 Mar 5 Nov - 18:59

» Maserati confirme le lancement de ses nouveaux modèles électrifiés
par PEREMOMO Mar 5 Nov - 18:46

» Genève 2020
par PEREMOMO Mar 5 Nov - 18:45

» Nouveau membre en Charente
par PhB Lun 4 Nov - 22:43

» Présentation 4200 CC - Angoulême (16)
par PhB Lun 4 Nov - 22:40

» Fusion FCA - PSA
par PhB Lun 4 Nov - 22:27

» A la recherche de ma perle
par rem31 Lun 4 Nov - 16:25

» Rencontre amicale Grand Est
par AntonDeLuca Dim 3 Nov - 20:58

» Cache plaque d'immatriculation du forum
par Steph69 Dim 3 Nov - 20:29

» Présentation Anton
par Princedead Dim 3 Nov - 18:55

» La nouvelle Bora !?
par retiairegt Sam 2 Nov - 19:16

» QuickSilver Exhaust Systems
par ahvlanico Sam 2 Nov - 17:56

» Gran Turismo Events
par AntonDeLuca Ven 1 Nov - 22:46

» Chantilly Arts & Elegance Richard Mille
par GIGI Ven 1 Nov - 16:32

» Concorso d'Eleganza Villa d'Este
par GIGI Ven 1 Nov - 16:29

» Goodwood - Festival of Speed 2020
par GIGI Ven 1 Nov - 16:22

» Problème faisceau coffre
par megaman Ven 1 Nov - 8:31

» Alfa Romeo 8C Competizione
par AntonDeLuca Jeu 31 Oct - 12:42

» Divers événements automobiles et rallyes automobiles
par AntonDeLuca Jeu 31 Oct - 12:08

» Vends silencieux tubi style pour 4200 MASERATI SPYDER
par lambole Mer 30 Oct - 23:04

» probleme ouverture coffre + feux rouge de signalisation arriere sur 4200
par Ghis9177 Mer 30 Oct - 8:58

» GranSport MC Victory
par Steph69 Mar 29 Oct - 20:38

» Présentation
par GIGI Lun 28 Oct - 22:04

» Essai Alpine A110
par Steph69 Lun 28 Oct - 22:00

» [4-7 juillet 2019] Goodwood Festival Of Speed
par GIGI Lun 28 Oct - 0:41

» [FrakassoR69] Alfa Romeo 4C
par Alexandra54 Jeu 24 Oct - 20:41

» ordinateur de bord message d erreur....
par Phil31 Mer 23 Oct - 10:11

Facebook


problème démarrage Quattroporte

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

problème démarrage Quattroporte  Empty problème démarrage Quattroporte

Message par Gaillard27 le Dim 3 Fév - 15:17

Salut à tous les Maseratiste :p 
Bon aujourd'hui la mienne à décidé de me faire une misère, je m'explique, je met la clef OK, le contact OK tourne la clef et la .... PAFFFF RAS rien du tout! Même pas de démarreur qui se lance...

Ca tombe bien ma valise est arrivé neuve et fraîche !! je la branche, diag complet et RAS aucun soucis... GÉNIAL la journée commence bien :p.
Bon après quelque recherche sur le net je trouve des soucis tel que pompe F1 ou relay F1 capteur F1... rien de bien précis.

Ma pompe F1 tourne à l'ouverture de la porte, test avec la valise elle tourne correctement et sort 50 bars donc je pense que tout est normal de ce coté la...
Je décide de recharger ma batterie ont sait jamais... mais RAS

Je me suis souvenu que hier ma clef est tomber (1M) de haut environs ... ça pourrait être la cause? anti démarrage? je n'ai aucun voyant sur le TDB ni à la valise. Et je ne possède pas de double de clef..

Ci ça vous est déjà arrivé, ou ci vous avez des idées je suis preneur.

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Vesper le Dim 3 Fév - 15:34

** invocation ebp0 et l'impact' d'un passage à l'ethanol ** Razz

Bon, pouf pouf, as-tu essayé la procédure d'urgence ?

problème démarrage Quattroporte  1549204451-demarrage-d-urgence

Vesper

Messages : 136
Date d'inscription : 13/09/2018
Localisation : Lorraine

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Dim 3 Fév - 15:43

Vesper a écrit:** invocation ebp0 et l'impact' d'un passage à l'ethanol ** Razz

Bon, pouf pouf, as-tu essayé la procédure d'urgence ?

problème démarrage Quattroporte  1549204451-demarrage-d-urgence
MDR bon déjà ta première phrase ma fait sourire en cette journée bien pourri :p merci. bon je précise à tous les refractère de l’éthanol que j'ai rouler depuis et aucun soucis lol. je ne connaissais pas la procédure d'urgence elle s'applique quand normalement? je vais lire et tester. 
-cependant je n'ai pas le voyant indiqué en début de procédure qui s'affiche...
-il parle de lire le code card? ça ce situe ou?
-cependant j’hésite à tester cette solution car à la fin il est indiqué que si on le fait 1x il faudrait le répéter à chaque démarrage quelqu'un peux le confirmer?

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par epb0 le Dim 3 Fév - 15:56

Bon, j'allais faire le coup de l'éthanol, mais pas assez rapide ;-)

Si tu n'as pas le voyant anti-démarrage et que la valise ne voit pas de défaut, ce n'est pas évident.

Ce que je ferais dans un premier temps - si tu ne l'as pas déjà fais:
- forcer la boite en position N avant de démarrer (d'ailleurs, est-ce que contact mis tu arrives à passer les 1, 2 et M.AR ?),
- faire un reset batterie.

epb0
Membre expert
Membre expert

Messages : 507
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Vesper le Dim 3 Fév - 15:59

Gaillard27 a écrit:
MDR bon déjà ta première phrase ma fait sourire en cette journée bien pourri :p merci. bon je précise à tous les refractère de l’éthanol que j'ai rouler depuis et aucun soucis lol. je ne connaissais pas la procédure d'urgence elle s'applique quand normalement? je vais lire et tester. 
-cependant je n'ai pas le voyant indiqué en début de procédure qui s'affiche...
-il parle de lire le code card? ça ce situe ou?
-cependant j’hésite à tester cette solution car à la fin il est indiqué que si on le fait 1x il faudrait le répéter à chaque démarrage quelqu'un peux le confirmer?

Smile

Alors pour la carte d'après le carnet d'entretien elle sert justement en cas de duplicata des clés et de procédure d'urgence :

problème démarrage Quattroporte  1549205624-carte-code

Si tu n'as pas le symbole c'est qu'à priori ton problème est ailleurs. Pour la procédure si tu l'as fait une fois oui faudra toujours la faire jusqu'à ce que tu ailles en concession Maserati, montrer que tu es bien le proprio' de la tuture', et là ils te désactiveront cette procédure.

Va pour un test des fusibles ?

Vesper

Messages : 136
Date d'inscription : 13/09/2018
Localisation : Lorraine

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Dim 3 Fév - 16:09

ditent moi ci je me trompe mais, quand ont met le contact la voiture est sensé être en D ensuite "test en cour" puis démarrage et passage en N?
Je parle de la procédure automatique si ont peut me confirmer?

Moi quand je met le contact elle est directement en N normal? Et au dessus à la place du "test en cour" j'ai le droit à un message du style "impossible de passé une vitesse" (un truc de ce style) et donc quand je tourne la clef RAS rien ne ce passe.

ci on me confirme cela je pense qu'un capteur F1 me ferais bien des misère?

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par epb0 le Dim 3 Fév - 16:15

Lorsque l'on coupe le moteur, la boite reste sur le rapport engagé. Cela peut donc être le N, comme la 1 ou R.
Lorsque l'on démarre, la boite doit être au N pour que le démarreur se lance. Si ce n'est pas le cas, la voiture passe elle même au N puis lance la séquence.

Je ne sais pas si sur la QP le système diag également l'embrayage (position débrayée, en plus d'être en N) pour lancer la séquence.

Tu peux voir la position embrayage à la valise ? 
Et comme posé tout à l'heure, est-ce que tu arrives à passer les vitesses sous contact ?

epb0
Membre expert
Membre expert

Messages : 507
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Dim 3 Fév - 16:22

epb0 a écrit:Lorsque l'on coupe le moteur, la boite reste sur le rapport engagé. Cela peut donc être le N, comme la 1 ou R.
Lorsque l'on démarre, la boite doit être au N pour que le démarreur se lance. Si ce n'est pas le cas, la voiture passe elle même au N puis lance la séquence.

Je ne sais pas si sur la QP le système diag également l'embrayage (position débrayée, en plus d'être en N) pour lancer la séquence.

Tu peux voir la position embrayage à la valise ? 
Et comme posé tout à l'heure, est-ce que tu arrives à passer les vitesses sous contact ?
-il me semble que lorsqu'on met le contact la voiture affiche D et lance le démarreur, moi en l'occurance elle affiche N normal? 
-juste avec le contact impossible de changer de vitesse avec les palettes (il me semble que c'est normal tant que le moteur n'est pas allumé)? 
-cependant, avec la valise, je peux sélectionner le passage des vitesses, par exemple je peux faire un réapprentissage de la grille nickel, ça passe toutes les vitesses, je peux aussi sélectionné d'engagé un rapport, part exemple la vitesse 1 dans ce cas aucun soucis la valise active la pompe les solenoids etc et la vitesse s'engage.
-il me semble que oui j'ai l'option "position de l'embrayage" mais pas regardé, je devrais y voir quoi?

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Dim 3 Fév - 16:40

Je viens de regarder donc quand je met le contact je suis en N et au dessus est noté « vitesse non disponible «  et quand je tourne la clef NADA

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Steph69 le Dim 3 Fév - 17:21

Il y a un fusible pour le démarreur ?

Stéphane
Steph69
Steph69
Admin

Messages : 3010
Date d'inscription : 04/09/2015
Age : 45
Localisation : Clermont-Ferrand

http://www.toscaneauvergne.jimdo.com

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Dim 3 Fév - 17:27

Steph69 a écrit:Il y a un fusible pour le démarreur ?

Stéphane
aucun lien avec le démarreur le soucis ce place plutôt sur les vitesses je pense, j'ai effectué un autoapprentisage mais RAS même soucis.

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par epb0 le Dim 3 Fév - 19:25

-il me semble que lorsqu'on met le contact la voiture affiche D et lance le démarreur, moi en l'occurance elle affiche N normal? 
Cela me semble normal. C'est le cas sur es différentes BVR que je connais

-juste avec le contact impossible de changer de vitesse avec les palettes (il me semble que c'est normal tant que le moteur n'est pas allumé)? 
On doit normalement pouvoir sélectionner les vitesses (1, 2, R et N) moteur coupé. C'est en tout cas possible sur 4200. 

-cependant, avec la valise, je peux sélectionner le passage des vitesses, par exemple je peux faire un réapprentissage de la grille nickel, ça passe toutes les vitesses, je peux aussi sélectionné d'engagé un rapport, part exemple la vitesse 1 dans ce cas aucun soucis la valise active la pompe les solenoids etc et la vitesse s'engage.
Je ne pense pas que la grille soit la source du pb. Pour démarrer, il faut que la boite soit au N et que la position de la butée d'embrayage soit connue.

-il me semble que oui j'ai l'option "position de l'embrayage" mais pas regardé, je devrais y voir quoi?
Il faudrait voir si la position de la butée varie bien lorsque l'on actionne l'embrayage.
failure of the clutch position sensor may lead non-starting of the engine.



Tu dois avoir également un switch à inertie. Cela ne coûte rien d'appuyer dessus, même si je ne pense pas que cela soit la cause.

Sinon, selon Maserati:
Transmission F1 prevents engine starting
- Check clutch position sensor
- Check start relay
- Check clutch solenoid valve
- Disengage gear
- Check Transmission Control Unit F1


Dernière édition par epb0 le Lun 4 Fév - 8:38, édité 1 fois

epb0
Membre expert
Membre expert

Messages : 507
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Dim 3 Fév - 20:14

Merci pour ta réponse claire et précise.
Un ami m’a filmer le démarrage de sa Maserati exactement la même que moi. Il met le contact la voiture affiche D il démarre elle passe en N.
Il me confirme impossible de passer les vitesses juste le contact mis.
Cependant quand lui met le contact ou moi c’est écrit « vitesse non disponible » lui ça affiche « test en cour »

Concernant les points que tu mentionne:
-Check Clutch position, visiblement sa fonctionne je réalise le test avec la valise sa me marque « succès »
-le relay de démarrage est ok 
-Check Clutch solénoïde, j’effectue un test et une purge de l’embrayage sa me mentionne succès aussi donc réaliser sans soucis également.
- disengagz gear, j’ai même effectuer un passage au neutre via la valise afin d’etre Sur qu’une vitesse ne soit pas engagée, ça passe sans soucis elle reviens bien au neutre.
-Check transmission Control unit ... la je sais pas comment le tester.

Je commence à sécher ... c’est Étrange que ça arrive d’un coup comme ça à l’arret :/ grrr elle me fait des misères cette ritale

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Vesper le Lun 4 Fév - 8:22

Question, quand tu as fait le réapprentissage de ta boîte de vitesse, t'as essayé aussitôt ou c'est là que ça démarrait pas ?

Vesper

Messages : 136
Date d'inscription : 13/09/2018
Localisation : Lorraine

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Lun 4 Fév - 8:39

Non elle a redémarrer lors de mon reapprentissage pourquoi? Quel était ton idée? On sait jamais ...

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Vesper le Lun 4 Fév - 9:42

Bien, ton problème semble venir après tes dernières interventions. La voiture n'aurait-elle pas aimée la nouvelle valise ? L'ethanol a-t-il un impact ? Après lecture sur le net il semble que le système d'alimentation soit assez particulier, ça parle sur Maseratilife de valve ou charbon de système d'évaporation un peu tricky. Étrangement certains qui ont ton problème arrivent à démarrer en appuyant un peu sur l'accélérateur.

Vesper

Messages : 136
Date d'inscription : 13/09/2018
Localisation : Lorraine

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Lun 4 Fév - 9:58

Rien à voir avec l’ethanol. Le démarreur ne tourne pas. Au moment de démarrer rien ne ce passe.
Peut être que mon embrayage été faiblard et suite à la réappro il a pas aimer mais ça reste étrange tous de même sachant qu’elle a rouler sans aucun soucis. Une valeur aurait sauté ? 
Des réglages sont t’il à faire ? Je ne suis plus à sa près autant explorer les fonctions de cette valise maintenant lol

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par epb0 le Lun 4 Fév - 10:26

As tu tenté le reset batterie ?
Peux tu lire la pression accumulateur ?

epb0
Membre expert
Membre expert

Messages : 507
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Lun 4 Fév - 10:31

epb0 a écrit:As tu tenté le reset batterie ?
Peux tu lire la pression accumulateur ?
La batterie est actuellement en charge, je n’ai pas effectuer de reset batterie comment cela ce passe ? Je ne l’ai pas vue dans ma RTA seulement vue sur le net sur des Ferrari mais n’etant Pas sûr de la manip je ne souhaite pas bidouiller .
Mon accumulateur de pression est à 50 bar quand la pompe s’active et redescend tous doucement au fur est à mesure . J’ai crus voir sur la RTA que c’est normal qu’il perd de la pression cependant il ne faut pas que la pompe ce réactive toute les 10 secondes et jusque là aucun soucis elle ce réactive au bout de plusieurs minute donc je pense que c’est ok. 

Merci de ton retour

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par epb0 le Lun 4 Fév - 10:49

Gaillard27 a écrit:
epb0 a écrit:As tu tenté le reset batterie ?
Peux tu lire la pression accumulateur ?
La batterie est actuellement en charge, je n’ai pas effectuer de reset batterie comment cela ce passe ? Je ne l’ai pas vue dans ma RTA seulement vue sur le net sur des Ferrari mais n’etant Pas sûr de la manip je ne souhaite pas bidouiller .
Mon accumulateur de pression est à 50 bar quand la pompe s’active et redescend tous doucement au fur est à mesure . J’ai crus voir sur la RTA que c’est normal qu’il perd de la pression cependant il ne faut pas que la pompe ce réactive toute les 10 secondes et jusque là aucun soucis elle ce réactive au bout de plusieurs minute donc je pense que c’est ok. 

Merci de ton retour
S'il y a plusieurs minutes entre 2 réactivations pompe, c'est effectivement OK.

Pour le reset batterie, je parle simplement de la débrancher (ou via le coupe batterie) et de la laisser quelques minutes débranchée. Il se peut qu'un ECU soit "planté".

epb0
Membre expert
Membre expert

Messages : 507
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Lun 4 Fév - 11:05

Merci de tes interventions précieuse, on va finir part venir à bout de cette envoûtement :p
Le coupe batterie ce trouve ou sur la Maserati ? 
Oui j’ai je dirais entre 4 et 5 min entre deux activation il faudrait que je chronomètre mais avec la valise en visu la pompe ce déclenche à 39bars et ce coupe arrivé à 50bars . Ceci est régulier et précis donc je pense que c’est normal et commander part l’ecu .

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par epb0 le Lun 4 Fév - 11:15

Gaillard27 a écrit:
Le coupe batterie ce trouve ou sur la Maserati ? -> je pense qu'il doit être dans le coffre, à coté de la batterie

epb0
Membre expert
Membre expert

Messages : 507
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Lun 4 Fév - 11:21

epb0 a écrit:
Gaillard27 a écrit:
Le coupe batterie ce trouve ou sur la Maserati ? -> je pense qu'il doit être dans le coffre, à coté de la batterie
Il devrais ressembler à quoi? Car je ne vois rien de particulier. 
La Quattroporte en est doté d’un ?

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par epb0 le Lun 4 Fév - 11:50

Je ne sais pas repondre pour la QP.
Sur 4200, il s'agit d'une molette en plastique noir (environ 4cm de diamètre ?) à tourner.

epb0
Membre expert
Membre expert

Messages : 507
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par epb0 le Lun 4 Fév - 12:26

Je viens de télécharger une notice de QP, et il ne semble pas avoir de coupe-circuit. Il va donc falloir débrancher la batterie.

Après avoir débranché/rebranché la batterie, il faut mettre le contact pendant 20s sans toucher à la pédale d'accel puis couper le contact. Cela permet au boiter papillon de faire ses apprentissages de position.

epb0
Membre expert
Membre expert

Messages : 507
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  Empty Re: problème démarrage Quattroporte

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum