Derniers sujets
» Nouveau jouet !
par ChrisGS Aujourd'hui à 8:44

» Bonjour à tous
par yoyo91 Hier à 16:41

» Ma GS au banc de tir !
par Duke69 Dim 25 Juin - 21:23

» Les anniversaires !
par Steph69 Sam 24 Juin - 22:13

» Maserati à Champigny ?
par ALFIERI69 Jeu 22 Juin - 20:09

» controlez vos relais de pompe F1
par epb0 Jeu 22 Juin - 19:29

» Ma 4200 GT BVM .
par GTO42 Mer 21 Juin - 10:43

» [8-9 Juillet 2017] - WE dans le JURA
par ALFIERI69 Lun 19 Juin - 21:08

» bonjour d'en face
par ALAIN Lun 19 Juin - 14:06

» Fragilité lève-vitre ?
par mazz Lun 19 Juin - 13:31

» GranTurismo restylée
par Prudent69 Lun 19 Juin - 10:40

» GranSport ChrisGS
par Steph69 Dim 18 Juin - 21:01

» P'tit Coeur et sa Gransport Bianco Fuji
par ALFIERI69 Dim 18 Juin - 20:20

» Automoto - Road trip Italie
par ALFIERI69 Dim 18 Juin - 17:26

» Image de la semaine 44
par ALFIERI69 Dim 18 Juin - 15:08

» [9-11 juin 2017] Grand Prix de l'Age d'Or - Dijon Prenois
par ALFIERI69 Dim 18 Juin - 14:17

» Suite famille ChrisGS
par retiairegt Ven 16 Juin - 20:18

» petite sortie café uriage ,chamrousse
par alexgta Mer 14 Juin - 22:17

» Les garages pour entretenir nos Maserati
par ced422 Mer 14 Juin - 18:08

» [Steph69] GranSport Blu Nettuno, Cuoio
par Steph69 Mer 14 Juin - 15:11

» Petite présentation de ma QP
par Steph69 Mer 14 Juin - 15:06

» Un nouveau du 35
par GTO42 Mer 14 Juin - 12:50

» [VENDS] 1 Jante avant de 4200
par Yannerati Dim 11 Juin - 13:54

» Une deuxième 4200 en Touraine
par Steph69 Ven 9 Juin - 21:22

» Maserati Glamour
par MACANE Ven 9 Juin - 12:15

» probleme ouverture coffre + feux rouge de signalisation arriere sur 4200
par megaman Jeu 8 Juin - 21:53

» demarrage 4200
par mazz Jeu 8 Juin - 16:12

» en 4200 GT
par ALFIERI69 Mar 6 Juin - 23:44

» Restauration f348
par Duke69 Dim 4 Juin - 19:52

» [Duke69] 4200 Phase 2 - CambioCorsa - Nov 2007
par Duke69 Dim 4 Juin - 19:46

Facebook


Probleme Batterie 4200 GT

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme Batterie 4200 GT

Message par Julien Puerta le Mar 9 Mai - 15:44

Bonjour,

Je suis prrpriétaire depuis 1 ans d'une 4200 GT boite F1.
Je ne roule à peut pres tous les 15 jours avec et depuis 1 ans, je suis déjà à ma 3 ème batterie. Il y a un coupe circuit mais il n'à pas l'air de fonctionner. Est-ce normal d'après vous? Quelle batterie achetez vous sur ce type de véhicule? celle installé avait l'air d'être classique (650 A). Merci pour votre aide!
Julien.

Julien Puerta

Messages : 3
Date d'inscription : 09/05/2017

Revenir en haut Aller en bas

Re: Probleme Batterie 4200 GT

Message par ahvlanico le Mar 9 Mai - 22:58

la mienne cosomme de la batterie si je ne l'utilise pas (alarme)
cependant si je coupe le coupe circuit RAS pas de consommation.
avatar
ahvlanico

Messages : 142
Date d'inscription : 07/01/2016
Localisation : 18

http://www.ncmotorparts.com

Revenir en haut Aller en bas

Re: Probleme Batterie 4200 GT

Message par Julien Puerta le Mar 9 Mai - 23:15

Merci ! Je dois avoir un problème de masse quelque part ;-( je vais devoir passer par la case diadnostic électrique !

Julien Puerta

Messages : 3
Date d'inscription : 09/05/2017

Revenir en haut Aller en bas

Re: Probleme Batterie 4200 GT

Message par nicolas83 le Mer 10 Mai - 18:37

ahvlanico a écrit:la mienne cosomme de la batterie si je ne l'utilise pas (alarme)
cependant si je coupe le coupe circuit RAS pas de consommation.

Pourrait tu m'indiquer comment tu t y prends pour couper le coupe circuit ? Celà m'interesse pour anticiper les mêmes problèmes de décharge de batterie.
avatar
nicolas83

Messages : 42
Date d'inscription : 03/03/2017
Age : 37
Localisation : Var

Revenir en haut Aller en bas

Re: Probleme Batterie 4200 GT

Message par Steph69 le Jeu 11 Mai - 9:35

Tu as une molette noire à gauche de la batterie pour ça. Wink

Stéphane
avatar
Steph69
Admin

Messages : 2183
Date d'inscription : 04/09/2015
Age : 43
Localisation : Clermont-Ferrand

http://www.forzaevent.com

Revenir en haut Aller en bas

Re: Probleme Batterie 4200 GT

Message par Julien Puerta le Jeu 11 Mai - 10:40

Dans mon ca , même en coupant le coupe circuit ( la fameuse molette) la batterie ce vide quand même

Julien Puerta

Messages : 3
Date d'inscription : 09/05/2017

Revenir en haut Aller en bas

Re: Probleme Batterie 4200 GT

Message par LaMamaSpyder le Jeu 11 Mai - 18:10

Pour info, j'ai une batterie de 80Ah et 720A, faut bien ça, surtout les 80Ah pour la conso électrique, le 720A étant pour le démarrage.
(mais cabriolet aussi, donc pompe hydraulique consomme beaucoup en décapotant moteur coupé, à éviter).

Perso, en permanence "sous perfusion" (chargeur intelligent) si pas utilisée.
Mais j'ai vérifié, aucune conso (mA) en position coupe-batterie OFF. Il faut mettre un multimètre entre la masse/caisse et le moins de la batterie.

En remarque, une batterie bien déchargée n'est pas forcément morte, elle peut le tolérer UNE fois en général, ensuite recharge à bloque au chargeur et ça repart. Ne pas la changer à chaque décharge...
avatar
LaMamaSpyder

Messages : 63
Date d'inscription : 11/01/2016
Age : 40
Localisation : 71

http://www.vone-racing.fr

Revenir en haut Aller en bas

Re: Probleme Batterie 4200 GT

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum