Derniers sujets
» Essuie glace Granturismo
par Empresario Aujourd'hui à 17:05

» [8-9-10 novembre 2019] Epoqu'Auto
par Princedead Hier à 23:37

» Les anniversaires !
par Steph69 Hier à 21:37

» Filtre à huile 4200/GS
par epb0 Mar 5 Nov - 18:59

» Maserati confirme le lancement de ses nouveaux modèles électrifiés
par PEREMOMO Mar 5 Nov - 18:46

» Genève 2020
par PEREMOMO Mar 5 Nov - 18:45

» Nouveau membre en Charente
par PhB Lun 4 Nov - 22:43

» Présentation 4200 CC - Angoulême (16)
par PhB Lun 4 Nov - 22:40

» Fusion FCA - PSA
par PhB Lun 4 Nov - 22:27

» A la recherche de ma perle
par rem31 Lun 4 Nov - 16:25

» Rencontre amicale Grand Est
par AntonDeLuca Dim 3 Nov - 20:58

» Cache plaque d'immatriculation du forum
par Steph69 Dim 3 Nov - 20:29

» Présentation Anton
par Princedead Dim 3 Nov - 18:55

» La nouvelle Bora !?
par retiairegt Sam 2 Nov - 19:16

» QuickSilver Exhaust Systems
par ahvlanico Sam 2 Nov - 17:56

» Gran Turismo Events
par AntonDeLuca Ven 1 Nov - 22:46

» Chantilly Arts & Elegance Richard Mille
par GIGI Ven 1 Nov - 16:32

» Concorso d'Eleganza Villa d'Este
par GIGI Ven 1 Nov - 16:29

» Goodwood - Festival of Speed 2020
par GIGI Ven 1 Nov - 16:22

» Problème faisceau coffre
par megaman Ven 1 Nov - 8:31

» Alfa Romeo 8C Competizione
par AntonDeLuca Jeu 31 Oct - 12:42

» Divers événements automobiles et rallyes automobiles
par AntonDeLuca Jeu 31 Oct - 12:08

» Vends silencieux tubi style pour 4200 MASERATI SPYDER
par lambole Mer 30 Oct - 23:04

» probleme ouverture coffre + feux rouge de signalisation arriere sur 4200
par Ghis9177 Mer 30 Oct - 8:58

» GranSport MC Victory
par Steph69 Mar 29 Oct - 20:38

» Présentation
par GIGI Lun 28 Oct - 22:04

» Essai Alpine A110
par Steph69 Lun 28 Oct - 22:00

» [4-7 juillet 2019] Goodwood Festival Of Speed
par GIGI Lun 28 Oct - 0:41

» [FrakassoR69] Alfa Romeo 4C
par Alexandra54 Jeu 24 Oct - 20:41

» ordinateur de bord message d erreur....
par Phil31 Mer 23 Oct - 10:11

Facebook


Réglage PIS QP5 valise Launch X431

Page 2 sur 2 Précédent  1, 2

Aller en bas

Réglage PIS QP5 valise Launch X431 - Page 2 Empty Re: Réglage PIS QP5 valise Launch X431

Message par GS05 le Mer 15 Mai - 8:37

Gaillard27 a écrit:Le problème c’est que la Launch n’arrive pas à effectuer une lecture de l’usure toujours des valeurs à rien y comprendre. La dernier lecture c’est Faite avec une SD3 d’une connaissance qui tiens un garage Ferrari et il a lu 4% d’usure d’ou La suspicion de la modification malgré un embrayage usée .
Bah de toute façon la valeur se calcule facilement, voilà la page qui dit tout:
https://i.servimg.com/u/f50/20/07/02/52/p32610.png

Depuis j’ai fait pas mal de test peut être que j’aurai rentré une mauvaise valeurs, ou bien j’ai inversé les deux valeurs ... demain je branche la valise et te fait une capture d’ecran De celle ci.
Me confirme tu bien que l’auto apprentissage de la grille ce fait moteur chaud ? 
C'est ce que j'ai lu sur un forum Féfé et ça me semble logique, je serais curieux de savoir comment font les pro? s'ils prennent le temps de faire chauffer l'ensemble?

J’ai vue aussi une option centrage de l´actionneur ou de l’embrayage sait tu a quoi ça correspond ? 
Oui, à vérifier mais c'est apparemment l'option d'apprentissage du CCPN

Mon soucis de retour au neutre pendant de forte accélération te donne des idées ? Sachant que en code erreur il me sort toujours le même «  pis au delà de la limite dépassée «  un truc du genre je pourrais te donner le terme exacte d’email egalement . J’en déduit que la bute va au delà de ce qu’elle devrais aller et du coup part sécurité la boîte ce met au neutre
Ca confirme le calcul des 135%... ce qui fait que le PIS n'est pas là ou il devrait être et de loin...
Je crois comprendre la cause de ton problème: l'embrayage a été changé mais sans passer par la valise  Siffleur
Donc le CCPN est celui de l'ancien embrayage et ne correspond pas au nouveau... il faut d'abord initialiser ce CCPN et tout devrait rentrer dans l'ordre. Smile

Autrement la pompe F1 ne se déclenche pas trop souvent? Quand tu ouvres la portière elle se déclenche qq secondes et ne doit pas se redéclencher avant qq minutes, c'est bien le cas?




GS05

Messages : 19
Date d'inscription : 01/06/2016

Revenir en haut Aller en bas

Réglage PIS QP5 valise Launch X431 - Page 2 Empty Re: Réglage PIS QP5 valise Launch X431

Message par Gaillard27 le Mer 15 Mai - 9:25

C’est quoi le CCPN?
La pompe f1 est neuf donc nos soucis tous à été tester j’ai bien 40/50bars constant avec un allumage de la pompe tous les 3 min presque .

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

Réglage PIS QP5 valise Launch X431 - Page 2 Empty Re: Réglage PIS QP5 valise Launch X431

Message par GS05 le Mer 15 Mai - 11:26

CCPN = Clutch Closed Position from New
Si j'ai bien compris tu as mesuré 17.5 pour cette valeur qui est fixe et définie au changement d'embrayage.

Le CCP = Clutch Closed Position est la valeur mesurée actuelle, elle augmente avec l'usure de l'embrayage
Mais 25 est trop, le maxi pour ton CCP devrait être 23.1
Donc il est probable que l'initialisation du CCPN n'a pas été réalisé au précédent changement d'embrayage.

Sinon pour la partie hydraulique F1 apparemment tout va bien.

Vérifie donc le CCPN et CCP.

GS05

Messages : 19
Date d'inscription : 01/06/2016

Revenir en haut Aller en bas

Réglage PIS QP5 valise Launch X431 - Page 2 Empty Re: Réglage PIS QP5 valise Launch X431

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum