Derniers sujets
» Image de la semaine 73
par ALFIERI69 Aujourd'hui à 12:02

» Sports d'Hiver en 3200 GT...
par ALFIERI69 Aujourd'hui à 12:00

» On parle de nos belles dans Top’s Cars de février !
par epb0 Hier à 10:57

» La Maserati MMXX s'appellera MC20
par ALFIERI69 Jeu 20 Fév - 20:56

» Manomètre huile Coupé GT Cambiocorsa
par epb0 Jeu 20 Fév - 11:19

» [4200] Larini H-pipe ou X-pipe ?
par juliusfromlr Mar 18 Fév - 11:09

» La carte des membres du forum et garages pour nos autos
par berardi vincent Dim 16 Fév - 20:32

» help coupé 4200 cc
par berardi vincent Dim 16 Fév - 20:05

» [Concession Maserati] Suppression de la licence de vente à Gauduel
par ALFIERI69 Sam 15 Fév - 22:12

» Résolution 2020 de JBdu49 : acheter une 4200 !
par ALFIERI69 Sam 15 Fév - 21:55

» Maserati série spéciale Royale
par ALFIERI69 Sam 15 Fév - 21:32

» MMXX - Supercar Maserati avec moteur 100 % Maserati
par ALFIERI69 Sam 15 Fév - 20:59

» Nouvel arrivant
par ALFIERI69 Sam 15 Fév - 18:21

» Maserati Modena
par ALFIERI69 Sam 15 Fév - 17:48

» Maserati sur turbo M6 du 09/02/20
par ALFIERI69 Mer 12 Fév - 14:25

» 4200 hoquette en forte accélération
par fanch Mar 11 Fév - 12:26

» [5-9 février 2020] Rétromobile
par Steph69 Lun 10 Fév - 9:18

» Quattroporte V Tuning
par Steph69 Lun 10 Fév - 9:17

» 2019 la pire année depuis le lancement de la Ghibli
par epb0 Lun 10 Fév - 8:05

» Quattroporte Sport GTS Rosso Fuoco
par ALFIERI69 Dim 9 Fév - 21:56

» Image de la semaine 72
par ALFIERI69 Dim 9 Fév - 21:50

» 4200 GT - POA - Rétromobile 2020 - les 5 voitures à acheter
par Steph69 Sam 8 Fév - 16:13

» POA - Petites Observations Automobiles
par ALFIERI69 Sam 8 Fév - 9:57

» Launch 431 Pro: Erreur calcul usure embrayage
par epb0 Jeu 6 Fév - 17:43

» Nouveau venu : JCPV2
par JCPV2 Jeu 6 Fév - 14:35

» Présentation de notre Maserati
par Lucia&Michael Mar 4 Fév - 13:55

» Made in Modena
par ALFIERI69 Dim 2 Fév - 21:54

» Image de la semaine 71
par VVINCE Dim 2 Fév - 15:32

» STOP... aux ralentisseurs illégaux!
par Steph69 Dim 2 Fév - 12:28

» Nouvel habitant Vosgien
par Princedead Sam 1 Fév - 18:58

Facebook

problème démarrage Quattroporte

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par JC2S le Jeu 14 Fév - 8:58

Je viens de relire le sujet là ... C'est pas un bête problème de démarreur ? Le lanceur bloqué ou moteur collé ? Voir si y'a du jus au démarreur et alimenter le relai lanceur en direct pour voir .

JC2S

Messages : 303
Date d'inscription : 17/02/2016

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Jeu 14 Fév - 14:42

Bon et bien voilà on va pouvoir clôturer ce sujet !

Écu reçu ce matin monter la voiture à démarrer du premier coup ! 
Mon écu a donc lâcher dans son sommeil ... drôle de panne rouler le samedi le dimanche matin impossible de démarrer sans aucun signe avant ... et après nombreuses recherche avec un techniciens Maserati Ferrari et une SD3 tous fonctionnais parfaitement nous comprenions pas me soucis. J’ai changer le boîtier de boîte et là voilà repartie ... un morceau de la programmation bugé une piste HS on ne saura jamais mais c’etait Bien lui en cause. 

La voilà vivante ! Mois prochain embrayage neuf et j’espere Pouvoir en profiter un peux ! Car j’ai même pas fait 300km depuis sont achat !

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par JC2S le Jeu 14 Fév - 15:41

cheers
JC2S
JC2S

Messages : 303
Date d'inscription : 17/02/2016
Age : 60
Localisation : BOURGES

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Maseqt13 le Jeu 14 Fév - 19:57

Cool , une bonne chose de faite 
C est vrai que des fois c est pas toujours simple a trouver
Bravo
Maseqt13
Maseqt13

Messages : 22
Date d'inscription : 08/02/2019
Localisation : Martigues

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Vesper le Jeu 14 Fév - 20:32

Je serai d'avis de limiter l'utilisation de ta valise ou autre, car avoue qu'avec toutes les interventions récentes ( boîtier éthanol, nouvelle valise, etc ) et la panne qui a suivie très vite ça peut porter à confusion non ?

Néanmoins très content pour toi. Smile

Vesper

Messages : 146
Date d'inscription : 13/09/2018
Localisation : Lorraine

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Jeu 14 Fév - 20:40

Il ne faut pas tous mélanger le boîtier n’a rien à voir avec la boîte. Donc à écarter 
En ce qui concerne la valise ... reste un doute mais beaucoup l’on personne n’a jamais eu ce soucis ... après j’ai fait un autoapprentisage j’ai rouler depuis elle est tomber en rade que après ... donc possibilité mais étrange tous de même ... 
Mais que le boîtier avait un soucis est à lâcher peut être ... car j’avais parfois un soucis si je roulais longtemps sans passer de vitesse au moment où je passe une vitesse parfois elle passer en N et je repasser une vitesse et tout refonctionner jusqu’à ce que j’utilise plus la boîte un moment . Bref j’avais mis sa sur un problème de purge d’embeayage car mon embrayage avait été remplacer ....
Puis cette panne qui est apparu aujourd’hui 40km de test et suite au remplacement de ce boîtier la « panne » que j’avais décrite plus haut a totalement disparu du coup c’etait Peut être une amorce dû soucis ... difficile d’etablir Quelque chose de sûr mais je préfère décrire au mieux si sa peut servir un jour à quelqu’un

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par epb0 le Jeu 14 Fév - 22:02

Panne pas courante, car ECU - au sens large (boite, moteur) sont très fiable.
Vu qu'il n'y avait pas de défaut aux test, on peut raisonnablement penser que la partie logique est OK. Probablement un étage de puissance.

epb0
Membre expert
Membre expert

Messages : 554
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Jeu 14 Fév - 22:11

Oui vraiment une panne étrange . 
Le technicien Maserati a tous tester avec la SD3 et tous fonctionné parfaitement les vitesses passée la voiture débrayé, système f1 électrovannes tous y est passer tous été bon ! il comprenez vraiment pas pourquoi tous repondé correctement pas impossible de démarrer. Soit une piste de l’ecu Merdé soir une séquence logiciel été plantée. 
Sûrement un lien avec le « problème » que j’avais depuis le début de l’achat de la voiture (que j’ai énoncé plus haut)  puisque depuis que j’ai remplacer cette écu ce « problème » a complètement disparu les passages de vitesse sont même moins « brusque » enfin ... une belle galère qui fini plutôt bien car la voiture est repartie.
Du coup dimanche petit rassemblement auto avec cette belle italienne pour lui faire prendre un peux le soleil normand :p .

Merci à tous pour vos recherches et l’interet Passé sur le sujet .

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par epb0 le Ven 15 Fév - 6:56

En tout cas merci du retour. Il y a souvent des questions sur les forums, mais rarement l’épilogue !

A ta place, j'ouvrirais le TCU (Transmission Control Unit) pour essayer de trouver la panne (surtout que tu en as un OK en référence).

epb0
Membre expert
Membre expert

Messages : 554
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Ven 15 Fév - 7:57

Oui c’est Souvent comme ça ... les gens viennent sur les forums quand il me ont un soucis et une fois que c’est réparer tu les revois jamais et il te mettent même pas le pourquoi du comment ils étaient en panne .. encore moins un merci pour l’aide apportée... je connais ça et céleste bien dommage car totalement égoïste car si un jour une personne a la même panne le sujet aura servis à rien du tout. 
Oui pourquoi pas l’ouvrir mais il est déjà bourré de colle donc je sent bien une fois démonter que tous sera dans la résine :/

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Vesper le Ven 15 Fév - 9:28

Quelles sont les prochaines interventions sur la QP ?   Smile

Changement du disque / volant / pompe F1 ? Very Happy

Vesper

Messages : 146
Date d'inscription : 13/09/2018
Localisation : Lorraine

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par ALAIN le Ven 15 Fév - 12:09

as-tu le schema du boitier ? avec lexique ? sinon tu pourrais sans ouvrir comparer les valeurs ds un 1er temps

ALAIN

Messages : 96
Date d'inscription : 13/06/2017

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Ven 15 Fév - 12:10

Aucune l’intervention de prévu dans l’imedia Mis à part la poulie de compresseur de clim qui a dû jeux donc je vais la remplacer car elle fait du bruit. Sinon elle est nickel

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par epb0 le Ven 15 Fév - 12:42

ALAIN a écrit:as-tu le schema du boitier ? avec lexique ? sinon tu pourrais sans ouvrir comparer les valeurs ds un 1er temps
Je ne connais rien de plus que le pin out, pas de schéma...

En l'ouvrant, on devrait pouvoir tester les transistors de sortie et checker s'il n'y a pas des fusibles. 
Pour la partir logique, si l'on est joueur (car il faudra probablement les dessouder) lecture des ROM des 2 ECU, comparaison et copie de la nouvelle pour mettre dans l'ecu originel.

D'ailleurs, avec la X431, on doit pouvoir lire le km et les nombres de changement de rapports réalisés par le TCU.

epb0
Membre expert
Membre expert

Messages : 554
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Ven 15 Fév - 12:49

Oui tous à fait je peux lire ses valeurs là . Déjà fait la lecture lors de la recherche de panne justement

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Maseqt13 le Ven 15 Fév - 15:10

Salut tu peut me dire se que tu as mis comme bougie sur la voiture 
Sur ma sub ethanol j ai des denso irridium
Merci
Maseqt13
Maseqt13

Messages : 22
Date d'inscription : 08/02/2019
Localisation : Martigues

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Ven 15 Fév - 21:10

J’ai mis le model recommandé part le constructeur tous simplement

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Steph69 le Sam 16 Fév - 13:21

Ouf, c'est bien d'avoir trouvé car ce n'était vraiment pas évident. Wink Il ne te reste plus qu'à profiter de ta Maserati Trident maintenant !

Stéphane
Steph69
Steph69
Admin

Messages : 3106
Date d'inscription : 04/09/2015
Age : 45
Localisation : Clermont-Ferrand

http://www.toscaneauvergne.jimdo.com

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Bonjour même problème que vous avec ma Maserati Quattroporte

Message par tendille le Dim 15 Déc - 22:42

Bonjour je suis possesseur d'une Maserati Quattroporte 2006, et j'ai exactement le même problème que vous, après des problèmes de passage de vitesse et vitesse indisponible au tableau de bord j'ai tenté une reprogrammation de la grille de boite F1 avec une launch x431pro et la, la voiture à fait comme vous a refusé de redémarrer, avec la valise j'arriver à passer toutes les vitesses mais la voiture refuse de démarrer.
j'ai tenté une dernière programmation de boîte au bout de 3 semaines de galère et remplacement de nombreuses pièces ( pompe avec relais, capteur électromagnétique de position de vitesse) et celle-ci a planté mais la voiture a redémarrer.
le problème est toujours présent vitesses indisponible par moment.
par contre j'ai un souci les feux de recul reste en permanence allumé et les capteurs de stationnement reste activer, alors que la voiture fonctionne, aviez-vous ce problème sur la vôtre, en vous remerciant par avance pour une réponse, cordialement

tendille

Messages : 10
Date d'inscription : 15/12/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Fredcad le Sam 21 Déc - 13:03

salut, alors je viens de lire ce sujet parce que moi aussi je viens de m’apercevoir ce matin que ma quattroporte ne veux plus démarré non plus.
je n'ai rien fait depuis la dernière sortie donc me voila devant le même probléme.
ça fait à peine 2 mois que j'ai cette voiture et je dois dire que je ne suis pas emballé par la fiabilité de cette voiture, que l'ecu soit mort je n'y crois pas beaucoup, bref je vais chercher et vous dire si je trouve quelque chose.
Fredcad
Fredcad

Messages : 26
Date d'inscription : 11/12/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par epb0 le Sam 21 Déc - 15:05

tendille a écrit:....
par contre j'ai un souci les feux de recul reste en permanence allumé et les capteurs de stationnement reste activer, alors que la voiture fonctionne,  aviez-vous ce problème sur la vôtre, en vous remerciant par avance pour une réponse,  cordialement
Surement le capteur de rapport engagé qui est HS. Je commencerais pas investiguer de ce coté.

epb0
Membre expert
Membre expert

Messages : 554
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Fredcad le Sam 21 Déc - 16:39

alors voici mon retour rapide puisque que j'ai travaillé dessus cette après midi,
j'ai une valise artimini, j'ai donc cherché à démarrer la voiture en direct par le relais de démarreur coté moteur, contact clef mis, et la voiture à demarrer.
j'ai donc conclu que le probléme du non démarrage par la clef était du à un souci entre deux,
j'avais donc vitesse indisponible alors que moi aussi je pouvais les passées à l'aide de la valise.
solution: 
j'ai donc fait des test dans la section transmission dans les fonctions spécial, recalibrer la boite,
réglage de l’embrayage, position etc, PIS à 4.19
et j'avais aussi un probléme d’antidémarrage pourquoi? je ne sais pas, j'ai fait un effacement et tous est rentré dans l'ordre.
je pense que c'est moi qui à mis la voiture en panne sans le vouloir quelques jours avant avec la valise.
conclusion il faut faire gaffe avec la valise de ne pas touché à n'importe quel paramètre si ce n'est pas nécessaire.
Fredcad
Fredcad

Messages : 26
Date d'inscription : 11/12/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Fredcad le Sam 21 Déc - 16:40

j'avais aussi un Default de relais de pompe de commande bloqué alors que la pompe tourné quand j'ouvré la porte, je pense plus à un beug qu'a un probléme de relais.
Fredcad
Fredcad

Messages : 26
Date d'inscription : 11/12/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par tendille le Dim 22 Déc - 19:32

Je fais un retour également sur mon problème que j'ai résolu, j'ai fait un effacement de toutes les erreurs, réglage du pis apprentissage de grille de boîte et tout est rentré dans l'ordre, la voiture fonctionne pour le problème de feux de recul allumé ainsi que les capteur stationnement c'était un relais qui resté bloqué je l'ai remplacé et tout fonctionne bien.

tendille

Messages : 10
Date d'inscription : 15/12/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Fredcad le Dim 22 Déc - 19:40

Tu avais un problème avec les capteurs de stationnement arrière ?
Fredcad
Fredcad

Messages : 26
Date d'inscription : 11/12/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par tendille le Dim 22 Déc - 20:02

Oui mes feux de recul resté en permanence allumé et les capteurs de stationnement rester en fonctionnement à l'arrière en permanence également, depuis le remplacement du relais tout est rentré dans l'ordre

tendille

Messages : 10
Date d'inscription : 15/12/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 3 Empty Re: problème démarrage Quattroporte

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum