Derniers sujets
» Problème Amortisseurs arrières Skyhook Granturismo 4.7 Boite auto 2010
par Gdup Aujourd'hui à 18:01

» La carte des membres du forum et garages pour nos autos
par MarcoMaserati Lun 16 Sep - 0:08

» (A VENDRE) Maserati Gransport
par ALFIERI69 Dim 15 Sep - 21:51

» Panne Radio et remplacement GPS sur GRANTURISMO
par megaman Ven 13 Sep - 22:13

» Help ! Trappe essence QP V
par megaman Ven 13 Sep - 22:08

» Maserati Glamour
par ALFIERI69 Jeu 12 Sep - 20:13

» Les garages pour entretenir nos Maserati
par rudy Jeu 12 Sep - 18:14

» A vendre MASERATI 4200 cambiocorsa grise / skyhook
par ahvlanico Lun 9 Sep - 21:00

» joint de rétro/vitre coupé
par Casalito Sam 7 Sep - 16:28

» [Reportage] Collection Maserati Trident La Roche-sur-Yon
par ALFIERI69 Mer 4 Sep - 17:09

» Problème avec le double de la clé de contact ?
par chris Lun 2 Sep - 13:54

» P'tit Coeur et sa Gransport Bianco Fuji
par GIGI Dim 1 Sep - 19:40

» [Video] 4200 GT
par F4z3rM4n Sam 31 Aoû - 0:04

» Maserati Days -Francfort - 23-25 Aout 2019
par Princedead Ven 30 Aoû - 9:59

» [ALFIERI69] - Quattroporte Sport GTS Nero
par ALFIERI69 Lun 26 Aoû - 22:42

» Roadtrip L&G Estival juin 2021
par Casalito Dim 25 Aoû - 17:06

» [Video] Ghibli - Life is a movie
par ALFIERI69 Ven 23 Aoû - 23:27

» [Vidéo] Maserati Mexico
par ALFIERI69 Ven 23 Aoû - 23:10

» Maserati Track Day 2019
par ALFIERI69 Ven 23 Aoû - 22:41

» Sortie Maserati Gourmet Tour (33)
par ALFIERI69 Ven 23 Aoû - 21:45

» Le son Maserati
par ALFIERI69 Ven 23 Aoû - 21:29

» Concesssion Maserati Montpellier
par jeanclaudeblondeau Ven 23 Aoû - 16:42

» Montage valves à l'échappement sur 4200
par epb0 Jeu 22 Aoû - 20:56

» Road Trip - Vercors Mercantour Verdon
par GIGI Jeu 22 Aoû - 16:44

» Le business à court terme
par GIGI Jeu 22 Aoû - 16:32

» Comment ouvrir le coffre si la clef est DEDANS ?
par Steph69 Lun 19 Aoû - 12:51

» Lavage housse 4200
par Modenalex Ven 16 Aoû - 11:39

» Connaitre la couleur du cuir
par Casalito Jeu 15 Aoû - 10:18

» Nouveau membre sur Lyon
par Steph69 Lun 12 Aoû - 12:00

» BESOIN D'AIDE : CHANGEMENT TRIANGLE DE SUSPENSION MASERATI 4200
par Steph69 Lun 12 Aoû - 11:52

Facebook


problème démarrage Quattroporte

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par epb0 le Lun 4 Fév - 12:26

Je viens de télécharger une notice de QP, et il ne semble pas avoir de coupe-circuit. Il va donc falloir débrancher la batterie.

Après avoir débranché/rebranché la batterie, il faut mettre le contact pendant 20s sans toucher à la pédale d'accel puis couper le contact. Cela permet au boiter papillon de faire ses apprentissages de position.

epb0
Membre expert
Membre expert

Messages : 500
Date d'inscription : 30/09/2015

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Lun 4 Fév - 14:29

Je viens d’effectuer la procédure de batterie et RAS toujours le même message (vitesse non disponible) grrr

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par epb0 le Lun 4 Fév - 19:33

Pas de bol...

Tu sembles avoir une interdiction par la boite alors que point mort et position embrayage paraissent être reconnus. Je n'ai pas d'idée pour le moment....

Depuis la dernière fois que tu l'a démarrée, qu'à tu fait (même si cela ne semble avoir aucun rapport) ?
Toujours aucun défaut à la valise, sur l'ensemble des calculateurs ?

epb0
Membre expert
Membre expert

Messages : 500
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par megaman le Lun 4 Fév - 19:48

Je confirme. Sur la QP, pas de coupe circuit. Enlever le fils - de la batterie, attendre un peu et le remettre.
megaman
megaman

Messages : 259
Date d'inscription : 09/09/2016
Age : 49

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par megaman le Lun 4 Fév - 19:54

Peut être idiot ce que je vais dire, mais comme tu as démonté le porte fusible avant, fait des modifications, n'y aurait il pas un fils désolidarisé, ou une masse mal rebranchée ?
megaman
megaman

Messages : 259
Date d'inscription : 09/09/2016
Age : 49

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Lun 4 Fév - 21:25

Merci pour l’interet Que vous portez à mon soucis.
J’ai effectué une séquence de purge f1 et embrayage dans l’apres Midi, et est apparu un soucis de « relais de pompe bloqué » dans les DTC, cependant vérification physique le relais n’est pas collé... j’ai effacé et n’est pas revenu il reviens uniquement si je fait un apprentissage ou une purge mais uniquement sur la valise car en réel je l’entend coller et décoller donc pour moi il n’a pas de soucis ça doit être la séquence qui provoque ce code erreur. Si je l’efface et ne touche à rien avec la valise celui ci ne reviens pas. 
Je confirme que la pompe s’active à l’ouverture de la porte, la pression tiens entre 2 et 3 min j’ai chronométré elle prend 50/51 bar et s’active vers 39/40bar avec un laps de temps de 2 à 3 min. Elle tourne 2/3sec à peine pour remette le circuit sous pression donc visiblement elle fonctionne parfaitement .
Avec la valise je peux engager indépendamment toutes les vitesses 1 par 1 aucun soucis. 

Seul le PIS je n’ai pas toucher car ne maîtrise pas cette partie, celui ci aurait pu sauté et une valeur inconnu empêcherais un démarrage ?
Un capteur de butée d’embrayage qui deconne ? 

Bien étrange ce soucis ....

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Lun 4 Fév - 22:37

Je potasse pas mal la RTA ce soir et je viens de trouver « une défaillance du capteur de position d'embrayage peut entraîner un non-démarrage du moteur«  ça ressemblerais fortement à mon problème . 
Après avoir traduit un peux il semblerais que la position du ressort ne soit plus en phase avec le capteur de position de la butée d’embrayage et la voiture ne démarrerais pas ...

Pourquoi ça se serais barrée bonne question ...
Comment le régler avec la valise deuxième bonne question.

Ci certain ont des infos je suis preneur je pense qu’on ce rapproche du problème . 

Merci

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Mar 5 Fév - 16:21

Bon, je sèche un peux... j’ai purger l’embrayage... rien pas d’air que dal.
Par contre un truc me choque, j’ai mis la voiture sur chandelle afin de faire la purge, et je m’aperçois que la roue avant gauche est bloqué, freiner alors que la av droite aucun soucis elle tourne librement. 
J’ai donc déssérré le frein à mains sait ont jamais... RAS 3 roues de libre mais la roue avant gauche toujours freiné ... normal cette histoire?

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par epb0 le Mar 5 Fév - 19:55

Gaillard27 a écrit:Je potasse pas mal la RTA ce soir et je viens de trouver « une défaillance du capteur de position d'embrayage peut entraîner un non-démarrage du moteur«  ça ressemblerais fortement à mon problème . ..
C'est bien pour cela que je te demandais si tu voyais la position embrayage varier à la valise.

epb0
Membre expert
Membre expert

Messages : 500
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par epb0 le Mar 5 Fév - 19:56

Gaillard27 a écrit:....
J’ai donc déssérré le frein à mains sait ont jamais... RAS 3 roues de libre mais la roue avant gauche toujours freiné ... normal cette histoire?
Ce n'est effectivement pas normal. Piston grippé ou problème de flexible probablement.
Je ne pense pas qu'il y ait un lien avec le problème de démarrage.

epb0
Membre expert
Membre expert

Messages : 500
Date d'inscription : 30/09/2015
Localisation : 91

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Mar 5 Fév - 20:04

Je ne peux pas la voir varier car je peux pas l’afficher et en même temps activé un passage de voiture. Part contre je confirme qu’une valeur s’affiche .
Aucun soucis de grippage la voiture rouler parfaitement, elle ne tirer pas, les freins non jamais chauffer j’ai voulu lever la voiture pour tenter une purge et je me suis aperçu que la roue avant gauche totalement freiner ...

Je sais pas ce quels le fait cette voiture ...

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Mer 6 Fév - 11:31

Hello, je viens d’avoir un conseil d’un garage indépendant Maserati Ferrari, qui d’ailleurs et top je recommande, c’est lui qui va s’occuper des grosses intervention nécessitant le SD3 sur la titine.
Celui ci m’indique qu’il y à de fort risque que mon problème viennent principalement de la valise Launch, qui d’apres lui peut foutre le bordel dans la voiture.

Les personnes qui ont ce produit ici avez vous eu des surprises après l’utilisation de cette valise?
Qu’avez vous réaliser comme type d’intervention avec cette valise?

Merci pour votre retour

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Vesper le Mer 6 Fév - 13:01

Un hard reboot en débranchant la batterie puis en la rebranchant ne corrigerait pas ton soucis ?

Vesper

Messages : 131
Date d'inscription : 13/09/2018
Localisation : Lorraine

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Mer 6 Fév - 13:05

Vesper a écrit:Un hard reboot en débranchant la batterie puis en la rebranchant ne corrigerait pas ton soucis ?
J’ai déjà débrancher et embrancher après 15 min la batterie mais aucun changement, une procédure différente pour le HARD REBOOT?

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Maseqt13 le Dim 10 Fév - 11:55

Salut ,alors as tu reglee ton probleme de demarrage
Maseqt13
Maseqt13

Messages : 22
Date d'inscription : 08/02/2019
Localisation : Martigues

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Dim 10 Fév - 17:06

Actuellement non j’attend cette semaine un pro qui viens avec une SD 3 afin de voir si il trouve la source du problème. Je vous informerai de la suite. Concernant mon frein il a décidé de ce débloquer tous seul je pense que c’etait du Au nombreux essais de démarrage avec appuis sur le frein le circuit avait dû rester un peux sous pression.

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Steph69 le Mer 13 Fév - 9:56

Cool pour la roue bloquée. On croise les doigts pour que ce ne soit rien de bien méchant pour le démarrage et que cette italiennerie parte d'elle-même dans la semaine. Wink

Stéphane
Steph69
Steph69
Admin

Messages : 2978
Date d'inscription : 04/09/2015
Age : 45
Localisation : Clermont-Ferrand

http://www.toscaneauvergne.jimdo.com

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Mer 13 Fév - 21:54

Salut à tous, alors petit retour, un technicien Ferrari Maserati est passer ce soir avec une SD3 et .... bah zéro problème ! Rien tous fonctionne mais la voiture ne veux pas démarrer ... il a vérifier tous les fusibles, relais, tester tous les éléments de la boîte... embrayage système F1 tous ... et tous fonctionne parfaitement mais elle a un truc qui bloque le démarrage ... bref une panne bien à la con !
Du coup nouvelle écu (occasion) de boîte commander on va croiser les doigts que le problème viennent de là sinon ça s’annonce très très compliqué de trouver . 

Affaire à suivre je vous tiendrais informé des évolutions si un jour sa en aide un ... faut aussi que les pannes à la c... serve à tous comme base de donnée .

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Prudent69 le Mer 13 Fév - 22:00

Merci pour le partage d’expérience  Smile
Prudent69
Prudent69
Membre donateur
Membre donateur

Messages : 871
Date d'inscription : 05/09/2015
Age : 60
Localisation : Lyon

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Vesper le Mer 13 Fév - 22:20

Je suis curieux, puis-je me permettre de poser la question du budget pour un ECU d'occas' ?

Vesper

Messages : 131
Date d'inscription : 13/09/2018
Localisation : Lorraine

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Mer 13 Fév - 22:22

Environs 600€ après de longue négociation sur eBay j’ai réussi à m’en sortir très bien.

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par ALAIN le Jeu 14 Fév - 7:38

ton frein faudra explorer pourquoi , car il s'est débloqué ok mais la panne n'est pas résolue pour autant , voir si un blocage d’étrier " grippé"

pour ta panne démarrage , entends-tu un clic ou un clac lorsque tu essaye de démarrer ?

ALAIN

Messages : 96
Date d'inscription : 13/06/2017

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Gaillard27 le Jeu 14 Fév - 8:01

Non il ne ce passe absolument rien.
Pour le frein je pense que c’est l’accumulation des test de demarrrage (appuis sur pédale de frein) qui on accumulé de la pression et on fini part freiner la roue

Gaillard27

Messages : 79
Date d'inscription : 23/01/2019

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par ALAIN le Jeu 14 Fév - 8:14

non ton frein c'est pas normal , démontes !

bon ton démarreur : il te faudrait mettre une lampe sur l'alim du solénoïde voir si qd tu essaye de démarrer il s'alimente ou non ? TU COINCE UN FIL DS LA PETITE COSSE d'une longueur suffisante pour y voir depuis l'habitacle, et tu prend une masse et une ampoule 12v , ca doit s'allumer qd tu essaye de démarrer, dis nous ca .......

ALAIN

Messages : 96
Date d'inscription : 13/06/2017

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par JC2S le Jeu 14 Fév - 8:47

Accumulation de pression dans les freins ??? Comment se pourrait il ? Suspect
C'est plutôt un effet clapet provoqué par des vielles durites bouffées de l'intérieur . Panne assez classique sur des autos prenant un peu d'age ...
JC2S
JC2S

Messages : 303
Date d'inscription : 17/02/2016
Age : 60
Localisation : BOURGES

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par JC2S le Jeu 14 Fév - 8:58

Je viens de relire le sujet là ... C'est pas un bête problème de démarreur ? Le lanceur bloqué ou moteur collé ? Voir si y'a du jus au démarreur et alimenter le relai lanceur en direct pour voir .
JC2S
JC2S

Messages : 303
Date d'inscription : 17/02/2016
Age : 60
Localisation : BOURGES

Revenir en haut Aller en bas

problème démarrage Quattroporte  - Page 2 Empty Re: problème démarrage Quattroporte

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum