Derniers sujets
» Nouveau passionné
par AlfaOmega Hier à 22:14

» nouveau et passionné en granturismo
par AlfaOmega Hier à 22:12

» Echappement quattroporte 4.7l
par THIERRY 06 Hier à 16:19

» 4200CC : Problème pour engager la marche arrière et première.
par ALFIERI69 Hier à 8:02

» Vente de mon Coupé Cambiocorsa de 2002
par MY4200 Lun 25 Mai - 22:43

» Allumage feux drl qp5
par ALFIERI69 Lun 25 Mai - 21:54

» [ 4200 Cc ] Premiers pas en questions...
par Olive78000 Lun 25 Mai - 20:31

» Mécanisme capote
par Steph69 Lun 25 Mai - 20:19

» Miniatures Maserati 1/43
par Princedead Lun 25 Mai - 15:50

» nouveau venu amoureux des italiennes
par ALFIERI69 Dim 24 Mai - 21:41

» Nouveau mais déjà passionné d'Italiennes
par ALFIERI69 Dim 24 Mai - 21:19

» La Normandie
par ALFIERI69 Dim 24 Mai - 21:16

» Problème siège maserati granturismo
par ALFIERI69 Dim 24 Mai - 21:11

» Maserati MC20 Stirling Moss
par Princedead Jeu 14 Mai - 10:53

» Maserati Tipo 2 1955
par ALFIERI69 Ven 8 Mai - 21:57

» Pneus arrières Quatroporte 2004
par Steph69 Ven 8 Mai - 18:48

» Remplacement pneus arrière QP V GTS
par Epicure n2 Jeu 7 Mai - 19:55

» GEOMETRIE MASERATI 4200 M138
par epb0 Lun 4 Mai - 20:03

» levier marche arrière 4200
par PhB Dim 3 Mai - 11:11

» Rénovation Gransport
par juliusfromlr Jeu 30 Avr - 14:51

» Maserati Ghibli I - Film La Piscine
par ALFIERI69 Mar 28 Avr - 14:37

» Les anniversaires !
par FrakassoR69 Lun 27 Avr - 9:01

» GranSport ChrisGS
par Steph69 Dim 26 Avr - 20:55

» Décès de Sir Stirling Moss
par PEREMOMO Mer 22 Avr - 21:57

» Courroie d'accessoires 3200 GT
par PEREMOMO Mer 22 Avr - 21:55

» CUIR INTERIEUR QUI TAPISSE LE TOIT
par PEREMOMO Mer 22 Avr - 21:35

» PRESENTATION DE MA GRANSPORT
par Grego21 Lun 20 Avr - 19:01

» Reference ecran multimedia Quattroporte
par AT74 Jeu 16 Avr - 17:54

» COUPURE CONTACT TABLEAU BORD
par AT74 Jeu 16 Avr - 17:53

» Présentation Gransport 1977
par Gransport 1977 Lun 13 Avr - 14:57

Facebook

Le Deal du moment : -31%
Scie sauteuse sans fil Ryobi – sans batterie ...
Voir le deal
45.55 €

ALARME GS

Aller en bas

ALARME GS  Empty ALARME GS

Message par moimeme95 le Dim 23 Déc - 12:04

Bonjour à tous !
petit soucis depuis un moment ou j'essaie de trouver un soucis d'allumage au tableau de bord du display vert du selection de vitesse
voir ci dessous la photo, en roulant pas de soucis, mais après un moment il s'allume et reste ! sauf si ouverture de porte ou demarrage 
ALARME GS  210
en enlevant le fusible du CAN BUS, cela coupe bien cet élément! le soucis viendrait de l'alarme
sachant que celle ne bip pas a l'ouverture ou à la fermeture !, ferme bien les portes, mais ne sonne pas ni coupe quoi que ce soit
je peux démarrer avec encore la led clignotante
en dessous du volant il y a une centrale, en déconnectant, la plus de démarrage normal; rien visuellement me parait un soucis, connecteurs bien en place
démontage de la partie coffre ARD, pour contrôler la sirène et la et bien elle ne fonctionne pas, je n'arrive pas non plus a voir un 12V sur le connecteur vers sirène! 
comment contrôler la sirène? j'ai essayer de la brancher en direct mais rien n'y fait

ALARME GS  411
Je cherche maintenant a enlever la centrale qui est en dessous des siges arrières, quelqu'un a t il une idée de comment enlever les sièges arrières ??
autre info, lorsque je ne roule pas le voyant vert s'allume au bout de 20s, si je roule un peu à la fermeture ou pas d'ailleurs ce voyant vert s'allume mais au bout de quelques heures !!! une batterie de secours ou autre se recharge peut etre ??? Twisted Evil
l'ensemble des fusibles relais ont été contrôlés, 
est ce que lorsque vous ouvrez ou fermer cela bip ? 
je ne vois pas et je demande de l'aide 
merci de vos retours

moimeme95

Messages : 31
Date d'inscription : 05/06/2017

Revenir en haut Aller en bas

ALARME GS  Empty Re: ALARME GS

Message par moimeme95 le Dim 5 Avr - 21:51

bonjour a tous, 
je déterre le sujet car maintenant que j'ai un peu de temps ..........
pouvez vous m'aider sur le sujet, j'ai donc un souci d'alarme qui ne fonctionne pas
les fermetures fonctionne bien avec la télécommande avec les clignotants
mais après rien ! ne sonne pas si j'ouvre le coffre ou les portes !!
j'avais changé la sirène, mais même chose 
est ce qu'un tuto existe sur le démontage complet de cette alarme ou un soucis connu ?
merci à tous de votre aide

moimeme95

Messages : 31
Date d'inscription : 05/06/2017

Revenir en haut Aller en bas

ALARME GS  Empty Re: ALARME GS

Message par Steph69 le Mar 7 Avr - 12:35

Je sais qu'on a déjà parlé du même problème dans le passé. Ce n'est donc pas un cas isolé mais je ne me souviens plus de la solution.

Stéphane
Steph69
Steph69
Admin

Messages : 3139
Date d'inscription : 04/09/2015
Age : 46
Localisation : Clermont-Ferrand

http://www.toscaneauvergne.jimdo.com

Revenir en haut Aller en bas

ALARME GS  Empty Re: ALARME GS

Message par Grego21 le Mar 7 Avr - 13:55

Bonjour,

Je ne vais pouvoir beaucoup t'aider mais l'alarme de mon Gransport "beug" un peu également : fermeture + clignotant ok et elle sonne si besoin, mais pas de bip à l'ouverture ni 30 s après la fermeture, mais elle fonctionne normalement. Il faut un "reboot" grâce au coupe circuit et là j'ai bien les 2 bips ...mais après environ 3 semaines ...elle ne le fait plus ... donc un petit coup de coupe circuit et ça repart ...

Grego21

Messages : 18
Date d'inscription : 28/07/2018
Age : 44
Localisation : BEAUNE

Revenir en haut Aller en bas

ALARME GS  Empty Re: ALARME GS

Message par moimeme95 le Mar 7 Avr - 13:58

merci de vos réponses, mais même après de long moment sans batterie, c'est toujours la même chose.Maserati m'avait conseillé de couper la batterie 48h .... 
A voir peut etre la centrale ou un detecteur ?   comment les tester ?

moimeme95

Messages : 31
Date d'inscription : 05/06/2017

Revenir en haut Aller en bas

ALARME GS  Empty Re: ALARME GS

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum